1. Utente non attivo.  
        Mi trovi su: Homepage #1774776
    Ciao ragazzi,

    questa sera ho ricevuto un PM, apro l'elenco e mi ritrovo il nuovo PM con solo la sveglietta e il tag "nuovo" a fianco.

    Presumendo che il forumista non abbia inserito titolo alcuno, smanazzo perplesso col cursore sulle icone e seleziono il link associato al tag "nuovo".

    Leggo, rispondo e torno al forum.

    Poco dopo ritorno all'elenco PM e...all'improvviso il terrore nei miei occhi: il PM in questione non è più selezionabile (in quanto col tag "nuovo" se ne è andato il link) e per altro il progressivo delle risposte è tornato a 0 :\

    Niente di grave, ovviamente, ricontatterò il forumista, ma mi pare un bugghetto fastidioso...

    Grazie

    ps. dimenticavo: la problematica mi si presenta sia sotto IE sia sotto Firefox.


    [Modificato da Ameno - 30/11/2006 23:03]
  2. Utente non attivo.  
        Mi trovi su: Homepage #1774777
    Aggiornamento: quest'oggi li forumista mi ha risposto nel medesimo thread, e tramite il famoso tag "nuovo" ho potuto riaccedere alla discussione, perfettamente conservata. Chiaramente all'uscita dalla medesima, si è ripetuto il problema.

    Che a questo punto è sicuramente soltanto di "interpretazione", non di db, ma non posso escludere con certezza che sia soltanto lato mia utenza.

  ► Problema con messaggio privato

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina