1.     Mi trovi su: Homepage #1784101
    Ho acquistato il panapv60 sabato

    ma ho problemini di stampaggio ovvero vi spiego ditemi se è normale

    ho voluto fare una prova poco fa... spengo il plasma aspetto mezzora lo metto su raiuno per 2-3 secondi vado un un canale av nero e cosa ti vedo il logo di raiuno con la scritta porta a porta.. tale logo non lo vedo se metto sulla tv normale (strano)... dico io anche solo per 1 secondo... si stampa cosi? il pannello ha 4 giorni di vita... e i settaggi sono al minimo... ora sul canale av.. ce il logo di rai uno tsi 2 e porta a porta..

    anche a voi fa cosi?

    ciao a tutti dall'ansioso che ha speso 1500 euro

    poi guardo di un po di tv e va via

    mi devo preoccupare?


    e un altro problemino:

    ieri ho collegato la mia x360 al panapv60

    ho messo tutto a 1024x768 in vga...

    soltanto che se metto dei dvd video... non li vedo a tutta finestra... ma a volte alcuni in finestrina... altri + grandi, altri + piccoli

    il film the interpreter in 1024 x768 (impostato sulla vga e in dashboard) non lo vedevo a tutto schermo ma in una finestrina centrale del tv

    da cosa puo' dipendere cio'

    non ditemi che è il tv!!

    non sembra che upscali...

    anzi se è cosi come lettore dvd fa pena

    p.s ho sentito dire qualcuno che upscalato si vede da dio... ma a me non sembra
    dove sbaglio?.... esempio sul mio 19 pollici si vedevano da dio i dvd upscalati sembrava di vederli in high definition..
    ma ora sul 42 al plasma è diverso...
    è un plasma al top non penso la colpa sia del pana

    che faccio?

    compro il denon 1930? :_)
  2.     Mi trovi su: Homepage Homepage #1784102
    tranceman81:
    Ho acquistato il panapv60 sabato

    ma ho problemini di stampaggio ovvero vi spiego ditemi se è normale

    ho voluto fare una prova poco fa... spengo il plasma aspetto mezzora lo metto su raiuno per 2-3 secondi vado un un canale av nero e cosa ti vedo il logo di raiuno con la scritta porta a porta.. tale logo non lo vedo se metto sulla tv normale (strano)... dico io anche solo per 1 secondo... si stampa cosi? il pannello ha 4 giorni di vita... e i settaggi sono al minimo... ora sul canale av.. ce il logo di rai uno tsi 2 e porta a porta..


    Sei sicuro che si tratti di stampaggio e non di una semplice interferenza? Un amico che ha lo stesso plasma nota in effetti che resta un segnale TV "di disturbo" quando guarda il satellite. Prova a staccare l'antenna (se l'hai attaccata) e vedi cosa succede.
    Sicuramente non può essere un problema di stampaggio: il logo lo vedresti sempre e il tempo è troppo limitato.
    http://www.facebook.com/VITSole

  ► PANAPv60 super tv ma alcuni problemini

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina