1. mercatino  
        Mi trovi su: Homepage Homepage #1815674
    Io sul portatile non ci riesco!
    Ho appena istallato i driver e ho notato che tutto il pc va lento, e le risorse sono occupate dal programmino nintendo, che fra le altre cose risponde lentissimamente ai click del mouse.
    Riesco solamente a permettere al Wii di associarsi al pennino, dopodichè errore del tipo (non ricordo il numero) che non trova l'access point :(
    Qualcuno è riuscito nell'impresa?
    Firewall disattivato.
    Antivirus inesistente.
    http://scognito.wordpress.com
    http://scognito.drunkencoders.com HOMEBREW
  2.     Mi trovi su: Homepage #1815675
    scognito:
    Io sul portatile non ci riesco!
    Ho appena istallato i driver e ho notato che tutto il pc va lento, e le risorse sono occupate dal programmino nintendo, che fra le altre cose risponde lentissimamente ai click del mouse.
    Riesco solamente a permettere al Wii di associarsi al pennino, dopodichè errore del tipo (non ricordo il numero) che non trova l'access point :(
    Qualcuno è riuscito nell'impresa?
    Firewall disattivato.
    Antivirus inesistente.

    io sto usando in questo momento il mio wii x navigare.Non ti so dire piu di tanto poiche sto usando il segnale del modem wirelless del mio vicino di casa :D e quindi il wii connector non lo uso.se non ci riesci credo propio che ti tocchera comprati il modem se vuoi usare la wi-fi connection mi dispiace

    [Modificato da Ulisse87 - 25/12/2006 23:22]

    [Modificato da Ulisse87 - 26/12/2006 0:26]
  3.     Mi trovi su: Homepage Homepage #1815676
    Allora,hai acquistato la chiavetta,originale NINTENDO QUINDI DEVE FUNZIONARE :D
    Allora spiegati meglio
    Che modem usi? che connessione? Hai seguito la procedura passo passo o manuale?
    Adoratore di Chuck Norris
    Visita il mio sito: WWW.APHEX.FORUMFREE.NET Il Forum della Musica e Ballo Hip Hop! :D
  4. Utente non attivo.  
        Mi trovi su: Homepage #1815677
    Ulisse87:
    io sto usando in qsto momento il mio wii x navigare.Nn t so dire piu di tanto poiche sto usando il segnale dl modem wirelless dl mio vicino di casa :D e quindi il wii connector nn lo uso.se nn c riesci credo propio ke t tocchera cmprati il modem se vuoi usare la wi-fi connection mi disp

    [Modificato da Ulisse87 - 25/12/2006 23:22]
    Potresti scrivere senza usare un linguaggio da SMS?  :)
  5. mercatino  
        Mi trovi su: Homepage Homepage #1815680
    sm.piacentini:
    Allora,hai acquistato la chiavetta,originale NINTENDO QUINDI DEVE FUNZIONARE :D
    Allora spiegati meglio
    Che modem usi? che connessione? Hai seguito la procedura passo passo o manuale?

    Pensavo di essere stato abbastanza chiaro, ad ogni modo:
    il modem è quello di alice pirelli, col filo, ma è ovvio che non è lui il problema.
    connessione è adsl classica 2mbit e non penso sia quella il problema.
    col pennino è tutto automatico.
    il problema è:
    1) il software che impalla il pc
    2) l'errore che mi appena provo a connettermi

    appena torno a casa sarò più preciso
    http://scognito.wordpress.com
    http://scognito.drunkencoders.com HOMEBREW
  6. BLUE SHELL??? OH NOES!!!!  
        Mi trovi su: Homepage #1815681
    Io uso la chiavetta Nintendo e funziona perfettamente. Ho avuto qualche problema con l'installazione del software (mi dava problemi con la condivisione della rete e non finiva l'installazione) e ho dovuto uccidere Zone Alarm però...


    [Modificato da Rivuz - 26/12/2006 10:47]
    MISTER CHEF IL ROBOT UMANO
  7.     Mi trovi su: Homepage #1815682
    Rivuz:
    Io uso la chiavetta Nintendo e funziona perfettamente. Ho avuto qualche problema con l'installazione del software (mi dava problemi con la condivisione della rete e non finiva l'installazione) e ho dovuto uccidere Zone Alarm però...


    [Modificato da Rivuz - 26/12/2006 10:47]
    ma è vero che si naviga e scarica molto lentamente?
  8. mercatino  
        Mi trovi su: Homepage Homepage #1815685
    Andrea_23:
    A- Il portatile é recente o dell'anteguerra?
    B- L'installazione é completa? Prima devono configurarsi automaticamente i driver della penna Usb, poi devi registrare/autorizzare manualmente (click due volte sull'icona del lettore cd) la console.

    [Modificato da Andrea_23 - 26/12/2006 17:12]

    A- Si, Centrino tutto ok
    B- Istallazione completa, tutto istallato ok anche se come ho detto quando faccio due volte click sull'icona della systray (lettore cd????) ci sta un casino di tempo prima che si apre la finestra, e cmq si, riesco ad autorizzare, il problema è che il test della connessione non va.

    PS ho scaricato i driver sia 1.02 che 1.04, non ho il cd.
    http://scognito.wordpress.com
    http://scognito.drunkencoders.com HOMEBREW
  9. mercatino  
        Mi trovi su: Homepage Homepage #1815686
    scognito:
    A- Si, Centrino tutto ok
    B- Istallazione completa, tutto istallato ok anche se come ho detto quando faccio due volte click sull'icona della systray (lettore cd????) ci sta un casino di tempo prima che si apre la finestra, e cmq si, riesco ad autorizzare, il problema è che il test della connessione non va.

    PS ho scaricato i driver sia 1.02 che 1.04, non ho il cd.


    L'errore che ottengo è il 52040
    Sul sito nintendo dicono di reistallare la chiave e riprovare, cosa che ovviamente non funziona.
    Ripeto che ho un uso di cpu del 99% il che non mi fa fare praticamente niente :(
    http://scognito.wordpress.com
    http://scognito.drunkencoders.com HOMEBREW
  10. grazie a voi!  
        Mi trovi su: Homepage Homepage #1815687
    I driver del chipset (intel presumo : D) sono aggiornati?
    http://www.intel.com/cd/products/services/emea/ita/notebook/chipsets/332766.htm

    Altrimenti potrebbe essere un conflitto hardware : \. Prova a controllare se l'irq della chiavetta è condivisa con qualcosa d'altro. Se sì cambia indirizzo a uno dei due.

    [Modificato da Andrea_23 - 27/12/2006 23:38]
    .....f|0w
    -----------.
    Steam ID|B.net
  11. mercatino  
        Mi trovi su: Homepage Homepage #1815688
    Andrea_23:
    I driver del chipset (intel presumo : D) sono aggiornati?
    http://www.intel.com/cd/products/services/emea/ita/notebook/chipsets/332766.htm

    Altrimenti potrebbe essere un conflitto hardware : \. Prova a controllare se l'irq della chiavetta è condivisa con qualcosa d'altro. Se sì cambia indirizzo a uno dei due.

    [Modificato da Andrea_23 - 27/12/2006 23:38]

    vv

    [Modificato da scognito - 27/12/2006 23:44]
    http://scognito.wordpress.com
    http://scognito.drunkencoders.com HOMEBREW

  Siete riusciti a connettere il wii con il wifi connector nintendo?

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina