1.     Mi trovi su: Homepage #3430379
    Ho comprato da poco una play2 pal...ho riscontrato sto problema:
    in gt3 soprattutto nel circuito di roma,all'inizio, i pali bianchi sembrano apparire e scomparire...avvicinandosi il problema diminuisce fino a scomparire..questo su un sony 25' l'ho provato pure su un grundig 25', con cavo originale e rgb. è un problema hardware????
    Help please!
  2.     Mi trovi su: Homepage #3430380
    Kaine ha scritto:
    Ho comprato da poco una play2 pal...ho riscontrato sto problema:
    in gt3 soprattutto nel circuito di roma,all'inizio, i pali bianchi sembrano apparire e scomparire...avvicinandosi il problema diminuisce fino a scomparire..questo su un sony 25' l'ho provato pure su un grundig 25', con cavo originale e rgb. è un problema hardware????
    Help please!
    Avvicinandosi a che cosa?
  3.     Mi trovi su: Homepage #3430384
    Kaine ha scritto:
    ai pali e bordi dei cartelli
    piccoli difetti di programmazione
    non lo sai che la perfezione e' solo divina anche se il team di sviluppo di gt3 ci si avvicina moltissimo
    Linkadvans: Nick tu sei l'utente più arrogante e antipatico del Forum!! Mi hai letteralmente rotto le balle! Sono già uscito due volte di casa per andare a cercarmi un lavoro cosa credi eh? Perchè non impari a stare zitto invece
  4. The Bot
    The Bot  
        Mi trovi su: Homepage #3430387
    atchoo ha scritto:
    Non per niente sei una "Fetta biscottata"! :D
    ehehehehehehe nn e colpa mia e che quando "salgo" su una di quelle macchine l unica cosa a cui riesco a pensare e a come riuscire a umiliare i miei avversari , umiliarli a tal punto che gli passi la voglia di sfidarmi di nuovo !!!!! ehehehehehe

  Problemi (!?) gt3

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina