1. Bandito  
        Mi trovi su: Homepage #3432007
    perche'la schermata principale del forum non si aggiorna?se stacco,e dopo mezzora mi riconetto,nella schermata principale compare che l'ultimo post,non sia l'ultimo,e se clicco in una sezione trovo risposte nuove.Succede anche quando rispondo io.Pensavo che fose il mio pc,ma fa cosi' anche da mio padre.......tutto da quando e' scomparso il logo del pentium4 ad ogni apertura di una finestra nel forum.grazie per avermi ascoltato e ciao a tutti.
    elisabetta,per me sei tutto
    l'acqua per il mare
    il sole d'inverno
    il mio amore unico ed eterno
    come farei senza di te!
  2. The Bot
    The Bot  
        Mi trovi su: Homepage #3432008
    Oddio, è una "bug" un po' particolare... nel senso che so perchè ti succede così, non dovrebbe accadere, ma per motivi di performance ho implementato l'autoriconoscimento del letto-non letto in modo approssimativo...

    sto lavorando da un po' per sistemarlo, vedrai che fra qualche giorno sarà tutto ok :)
  3. Bandito  
        Mi trovi su: Homepage #3432009
    Filippo Caprioli ha scritto:
    Oddio, è una "bug" un po' particolare... nel senso che so perchè ti succede così, non dovrebbe accadere, ma per motivi di performance ho implementato l'autoriconoscimento del letto-non letto in modo approssimativo...

    sto lavorando da un po' per sistemarlo, vedrai che fra qualche giorno sarà tutto ok :)
    grazie e viva il forum di nextgame!
    elisabetta,per me sei tutto
    l'acqua per il mare
    il sole d'inverno
    il mio amore unico ed eterno
    come farei senza di te!
  4.     Mi trovi su: Homepage #3432010
    angelo s.d.v. ha scritto:
    grazie e viva il forum di nextgame!
    non so se lo hai notato ma sulla barra di explorer c'e' un pulsante con su scritto aggiorna clicca quello ogni tanto
    se il forum si aggiornarse ogni volta che qualcuno scrive un post ,la navigazione con un modem a 56k sarebbe lentissima
    Linkadvans: Nick tu sei l'utente più arrogante e antipatico del Forum!! Mi hai letteralmente rotto le balle! Sono già uscito due volte di casa per andare a cercarmi un lavoro cosa credi eh? Perchè non impari a stare zitto invece
  5. Bandito  
        Mi trovi su: Homepage #3432011
    nick84 ha scritto:
    non so se lo hai notato ma sulla barra di explorer c'e' un pulsante con su scritto aggiorna clicca quello ogni tanto
    se il forum si aggiornarse ogni volta che qualcuno scrive un post ,la navigazione con un modem a 56k sarebbe lentissima
    no,perche' prima,fino a quando e' comparso il logo del pentium4 si aggiornava.il fatto e' che se io esco da internet,o mi disconnetto,e poi riprendo nel forum ricompaiono i nomi vecchi,apro la sezione e ci sono post nuovi.
    elisabetta,per me sei tutto
    l'acqua per il mare
    il sole d'inverno
    il mio amore unico ed eterno
    come farei senza di te!
  6. The Bot
    The Bot  
        Mi trovi su: Homepage #3432012
    nick84 ha scritto:
    non so se lo hai notato ma sulla barra di explorer c'e' un pulsante con su scritto aggiorna clicca quello ogni tanto
    se il forum si aggiornarse ogni volta che qualcuno scrive un post ,la navigazione con un modem a 56k sarebbe lentissima
    Stiamo parlando di cose diverse.
    Come e quando caricate le pagine lo decidete voi e basta. Il banner del P4 non c'entra proprio nulla :)

    Il problema è nel segnalare messaggi nuovi o non letti. Se leggete un topic, e subito dopo qualcuno ci posta, questo viene marcato come "già letto, nessuna novità" finchè non viene chiuso il browser.
    Come detto, sto lavorando ad una soluzione, il punto è evitare ulteriori rallentamenti al forum

  ► non si aggiorna!

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina