1.     Mi trovi su: Homepage #3472487
    Ciao !!

    ho aquistato recentemente un pc cosi' configurato:
    AMD Athlon Xp 1800
    MB Abit Kg7 Raid
    512 Mb DDR
    Abit Siluro GForce 3
    Scheda Audio Audigy Player
    DVD Panasonic 16x
    Windox Xp

    Purtroppo, dopo qualche minuto d'uso mi si blocca il sistema
    costringendomi a riavviare.

    E' possibile che il mio problema dipenda dalle memorie difettose ?
    Ho provato ad installare esclusivamente Win2k sostituendo la scheda video con una Creative Gforce 2 ma continua a bloccarsi.

    Grazie in anticipo per un qualsiasi parere o consiglio.

    Ciao
    Diego
  2. A riposo  
        Mi trovi su: Homepage Homepage #3472488
    Musashi ha scritto:
    Ciao !!

    ho aquistato recentemente un pc cosi' configurato:
    AMD Athlon Xp 1800
    MB Abit Kg7 Raid
    512 Mb DDR
    Abit Siluro GForce 3
    Scheda Audio Audigy Player
    DVD Panasonic 16x
    Windox Xp

    Purtroppo, dopo qualche minuto d'uso mi si blocca il sistema
    costringendomi a riavviare.

    E' possibile che il mio problema dipenda dalle memorie difettose ?
    Ho provato ad installare esclusivamente Win2k sostituendo la scheda video con una Creative Gforce 2 ma continua a bloccarsi.

    Grazie in anticipo per un qualsiasi parere o consiglio.

    Ciao
    Diego
    Può sicuramente essere un problema di memorie, sicuramente è difficile capire a distanza dove risieda il problema. Forse è meglio portarlo in un laboratorio, dove possano fare dei test attendibili cambiando le varie componenti.
    http://www.facebook.com/VITSole
  3. The Bot
    The Bot  
        Mi trovi su: Homepage #3472489
    Musashi ha scritto:
    Ciao !!

    ho aquistato recentemente un pc cosi' configurato:
    AMD Athlon Xp 1800
    MB Abit Kg7 Raid
    512 Mb DDR
    Abit Siluro GForce 3
    Scheda Audio Audigy Player
    DVD Panasonic 16x
    Windox Xp

    Purtroppo, dopo qualche minuto d'uso mi si blocca il sistema
    costringendomi a riavviare.

    E' possibile che il mio problema dipenda dalle memorie difettose ?
    Ho provato ad installare esclusivamente Win2k sostituendo la scheda video con una Creative Gforce 2 ma continua a bloccarsi.

    Grazie in anticipo per un qualsiasi parere o consiglio.

    Ciao
    Diego
    Ummm ummm
    potrebbe essere sì un problema di memoria... Ma anche di scheda madre.
    Cmq vediamo un po' di cose che mi vengono in mente al volo da provare: l'hard disk è montato sulle porte raid? Hai una qualche sorta di array raid attivato?
    Noti blocchi quando per esempio sta per essere emesso qualche suono dal sistema?
    Hai provato ad alzare un po' i timings di memoria?
  4.     Mi trovi su: Homepage #3472490
    Antony ha scritto:
    Ummm ummm
    potrebbe essere sì un problema di memoria... Ma anche di scheda madre.
    Cmq vediamo un po' di cose che mi vengono in mente al volo da provare: l'hard disk è montato sulle porte raid? Hai una qualche sorta di array raid attivato?
    Noti blocchi quando per esempio sta per essere emesso qualche suono dal sistema?
    Hai provato ad alzare un po' i timings di memoria?
    Ciao !!
    Effettivamente il problema potrebbe dipendere anche dalla scheda madre.
    Non ho nessun array raid attivo, solo Hd su porta primaria (Master), DVD su porta secondaria (master)...
    Il sistema non emette nessun suono particolare, ho provato a modificare i settaggi di memoria con latency case a 2.0 ma non ho ottenuto miglioramenti.
    Se hai la mia stessa scheda madre, per caso, conosci problemi di compatibilita' con WindowXp ?
    Grazie !!
    Diego

  Blocchi sistema

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina