1. The Bot
    The Bot  
        Mi trovi su: Homepage #3796162
    purtroppo oggi nn mi è ancora arrivato AOD e quindi non posso aiutarvi subito... :(
    mi dispiace però vedere un sacco di voi in difficoltà...
    perciò mi è venuta in mente quest'idea: uno di voi deve postare qui un'immagine (o più di una) che mostri la finestra/e di configurazione di TRAOD. Io in questo campo me la cavo abbastanza, e quindi credo (e spero :) ) di togliervi da questo brutto impiccio wink
    vi va?
  2. The Bot
    The Bot  
        Mi trovi su: Homepage #3796163
    Grazie per la tua disponibilità , ritengo però che ogni caso vada esaminato a se stante , molte sono infatti le variabili che possono concorrere ai vari problemi .

    nella maggior parte dei casi il gioco si installa e parte benissimo ..Ci vuole solo un pochino a caricarlo . E si gioca ad es. il primo liv senza immettere il CD .
  3. The Bot
    The Bot  
        Mi trovi su: Homepage #3796169
    ho visto le immagini con i vari settaggi video...
    mamma mia dai dati questo gioco andrà a nozze sull mia geffo fx :)

    cmq credo di aver trovato il problema che molti di voi riscontrano, quello degli scatti: tra le prime opzioni c'è la casella col segno di spunta "wait for Vsync"... DISATTIVATELO! il Vsync nei giochi è da tenere sempre disattivato, pena scatti paurosi!

    provate e ditemi wink

  idea su come risolvere i diversi problemi di TRAOD

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina