1. The Bot
    The Bot  
        Mi trovi su: Homepage #3797269
    Sono riuscito a parlare con il centro assistenza Leader 1 , dopo aver provato a richiamare per più di due ore e mezzo!!!(grazie a chi ha inventato il telefono con il richiamo automatico)!!
    Bene da quello che ho capito, e da quello che mi hanno spiegato molto gentilmente, QUASI TUTTE LE LAMENTELE che gli sono arrivate a causa dell'errore che vi descrivevo sono di possessori ATI e sottolineo ATI 053 !!!!
    Dopo aver parlato per più di venti minuti mi dicevano che hanno già informato la EIDOS(ci crediamo????) e che a breve sicuramente verra aggiornato il tutto con una nuova PATCH 014
    Mi sono anche informato se XP Home o PRO con Varie service patch possa dare problemi , e loro mi hanno assicurato che il computer dove stanno tuttora provando TRAOD è con XPpro!! QUINDI RAGAZZI QUI NON CI RESTA CHE ASPETTARE :rolleyes: , PIANGERE 014 , O ANDARE A SPENDERE UN PO DI DINDERI PER UNA NUOVA SCHEDA eek!
    CIAO CIAO!!
    (se qualchuno sta usando una ATI senza problemi , mi faccia sapere THANKS!!!)
  2. The Bot
    The Bot  
        Mi trovi su: Homepage #3797277
    io invece ho un sacco di problemi con la ati radeon 9100 da 128 mb un mese di vita e traod non và o meglio si muove a scatti facendo venire il malditesta ne patch ne driver hanno risolto il problema se l'avessi saputo pirma non l'avrei mai comprato!
    qualcuno ha la soluzione o debbo aspettare questa fantomatica seconda patch???

  Parlato servizio assistenza LEADER

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina