1. The Bot
    The Bot  
        Mi trovi su: Homepage #3820406
    Ho scaricato un livello nuovo segnalato da Roberto nel forum di Lara croft...
    Quello scaricabile all'indirizzo:
    http://www.laraslevelbase.org/box_download.asp?Id=795

    Non riesco a farlo partire...
    ho convertito tutti gli mp3 in wav (dopo che il pc mi si è incantato una decina di volte)...
    ho fatto (credo) tutto quello che c'era scritto nel file "read me"...
    ma quando sto per lanciare il livello il caricamento si ferma a metà e il computer torna al desktop...
    E poi...il convertitore dei livelli non riesce a convertire due file facendo bloccare il pc... i file sono: "invasion.tom" e "serpent.tom".
    Qualcuno sa dirmi puntigliosamente che diamine devo fare?
    E' la prima volta che ho problemi con il LE...
    ci ho perso un'ora e mezza oggi... 014 014 014

    <small>[ 22.08.2003, 00:59: Message edited by: Kent2003 ]</small>
  2. The Bot
    The Bot  
        Mi trovi su: Homepage #3820407
    blek:
    La procedura indicata nel readme é corretta ma bisogna fare attenzione a due cose:
    1) convertire i files .tom uno alla volta, chiudendo ogni volta il convertitore e riaprendolo
    2) controllare alla fine di avere 7 files .tr4 nella cartella data (i nomi devono corrispondere ai files .tom)
    3) convertire i files mp3 con il programma start_me allegato dall'autore TUTTI TRANNE i numeri da 102 a 111 . Questi ultimi vanno convertiti separatamente (in una cartella separata insieme al file start_me,madplay, ovviamente i files .waw ottenuti poi si ricopiano nella solita cartella audio del TRLE).
    4)rinominare il file us.dat in english.dat.
  3. The Bot
    The Bot  
        Mi trovi su: Homepage #3820408
    Thank u Rob...
    Non so come si farebbe senza di te...
    ora spero di riuscire a gocare...
    Comunque il livelli li convertivo già uno alla volta...solo che per quanto riguardava quei due il programma si incantava e automaticamente mi si bloccava il pc...
    spero di riuscirci ora....
    thank u wink
  4. The Bot
    The Bot  
        Mi trovi su: Homepage #3820412
    sì... niente...
    comunque entro domenica sera (prima di abbandonare il mio pc) devo formattare perchè ha più di un problema... magari dopo formattato e rimesso tutto da capo ci riprovo...
    Dio quanto sono avvelenato...ci tenevo tanto a giocare a quei livelli... :mad: 014
  5. The Bot
    The Bot  
        Mi trovi su: Homepage #3820417
    Sì, é successo anche a me, e l'autore lo spiega nel readme: se ci sono più di 4 nemici attivi il gioco crasha.
    Ora, dopo il portone che si apre con i pulsanti si attivano 4 lupi, quindi se hai lasciato anche un solo pipistrello attivo (a me é successo proprio questo, ne ho lasciato uno nella neve), il gioco crasha esattamente nel punto dell'attivazione dei lupi.

  piccolo prbelma con un livello in perù

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina