1.     Mi trovi su: Homepage #3873699
    oggi ho installato il sp2 di Xp e adesso ho serie difficoltà a navigare il sito di sw.
    Se clicco su le mie squadre devo attendere un paio di minuti (durante i quali la finestra di explorer non risponde) prima di accedere alla squadra selezionata. Idem per l'asta e gli altri elementi shockwave: la barra di caricamento di blocca verso la fine e per un paio di minuti explorer si blocca.

    Prima funzionava tutto bene.
    è un problema conosciuto? c'è una soluzione?
  2.     Mi trovi su: Homepage #3873700
    lo fa anche a me....
    si "blocca"... quanto va a caricare i file di shockwave (ovvero le "maglie" nella pagina "normale" della squadra)... le aste... e le formazioni... ed ovviamente anche per osservare la partita... se qualcuno ha una soluzione, sarebbe molto gradita. :asd:
  3.     Mi trovi su: Homepage #3873704
    Originally posted by ScudettoWeb
    Non ci risulta nulla riguardo a SP2 se non i soliti problemi legati al fatto che blocca i popup. Nel dubbio, disabilitate le opzioni di protezione riguardo i popup, ma dubito siano quelle il problema.


    Io utilizzo Mozilla, ma il problema è il medesimo.
    Se vado su http://www.scudettoweb.com ovvero nella home dove NON c'è nulla fatto con shockwave (ma solo gli sponsor in flash)... il problema non si presenta, se mi "sposto" in una pagina di una delle squadre (dove in shockwave c'è la parte con la prima e la seconda maglia) la pagina viene rallentata drasticamente. Come si può risolvere? :confused:

  problema con shockwave

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina