1.     Mi trovi su: Homepage #3938840
    Ragazzi, scusate l'OT ma non so a chi chiedere. Da circa un mesetto ho problemi di connessione, di download e di visualizzazione di pagine. Dopo innumerevoli controlli oggi ho portato il computer a formattare. Sto scrivendo dal PC di mia figlia che ho collegato al mio tramite una LAN e che sin'ora non aveva dato problemi........fino a poco fa quando il forum mi è apparso come vedete dello screen allegato (spero si veda). A questo punto non so più se il problema era il mio computer oppure qualcos'altro.......a voi il forum è mai apparso così? In caso affermativo sapete perchè? Roberto tu che sei moderatore puoi dirmi se la scritta "External linking forbidden" appare per un motivo preciso? Adesso la visualizzazione è normale ma il sospetto di avere formattato inutilmente il mio computer rimane.....:(
    Lara Jones TOMBRAIDER
  2. Alle stelle  
        Mi trovi su: Homepage Homepage #3938842
    Al posto di quell'icona dovrebbe evidenziarsi questa :

    Deve essere un problema di impostazioni e collegamenti internet
    forse dovuto all'uso del router.
    fai anche questo :
    Strumenti = opzioni internet = avanzate= ripristina predifinite

    Per maggior velocità nell'apertura quotidiana pagine internet
    Strumenti = opzioni internet = elimina file = tutto il contenuto non in linea
    Admin Tomb Raider Sito uff.le TR VDG
    Le soluzioni di TR LEGEND e ANNIVERSARY sul Sito uff.le Tombraider Betatester ufficiale TR-A & Spring
  3.     Mi trovi su: Homepage #3938843
    La pagina era troppo grande per poterla visualizzare tutta ma ti posso assicurare che quella faccina incazzosa era al posto di tutte le icone del forum, sia sopra sia sotto.....adesso va tutto bene ma mi rimane uno strano disagio addosso....vorrei sapere perchè...:D
    Lara Jones TOMBRAIDER
  4.     Mi trovi su: Homepage #3938844
    Approfitto di questo topic.

    A me si visualizza bene, quando si visualizza!

    Alcune volte, non sempre, c'è il mio Spy-bot che mi avverte che sto per scaricare un file "che rappresenta una minaccia nota". Poi mi chiede se voglio bloccarne il download. Naturalmente gli dico di si ed a qual punto addio forum: non mi scarica più neanche il contenuto della pagina che cerco di visualizzare. Poi chiudo la finestra e riprovo a riscaricare il topic, se non compare l'avviso di Spy-bot, tutto ok (come ora, per esempio, che sono qui), ma altre volte devo riprovare anche 10 volte prima che possa accedere al forum. Il file incriminato è "Avenue A, Inc.".
    Vi assicuro che è veramente fastidioso oltre a temere che sia un "dialer".
  5.     Mi trovi su: Homepage #3938845
    Tutti i forum raccolgono cookies....e violano comunque almeno parzialmente la privacy, quindi se tutte le impostazioni del vostro sistema sono su "massima protezione" e avete disabilitato tutte le opzioni per accettare cookies qualche problema dovete averlo per forza, il sistema obbedisce semplicemente alle istruzioni ricevute.;)
    Se non sai da che parte stai andando tutte le strade ti ci porteranno
  6.     Mi trovi su: Homepage #3938846
    Allora non vi accederei mai al forum, se avessi il sistema in "massima protezione"!

    La tua spiegazione, blek, pur valida e da me condivisa, non credo che si addica al caso che sta succedendo a me perchè altrimenti sarebbe "sempre" così, ma a me va a "intermittenza" anche perchè i cooky li tengo abilitati.
  7.     Mi trovi su: Homepage #3938847
    Le mie impostazioni non sono su massima protezione, non solo, per poter fare alcune prove, ho anche disabilitato l'antivirus in linea e, al principio sembrava che così tutto funzionasse ma poi i problemi sono ricominciati. Quello che non ho capito e vorrei che qualcuno me lo dicesse (magari l'amministratore del sito?) e se quelle faccine incazzate del mio screen appaiono solo in casi determinati e se si vorrei sapere quali.......:rolleyes:
    Lara Jones TOMBRAIDER

  Problemi con il forum

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina