1.     Mi trovi su: Homepage #3998902
    ho un problema. Stasera ho staccato una "barretta" di ram per vedere una cosa. Poi ho rimesso tutto come prima, ma al momento dell'avvio del pc mi dice che la BIOS non è installata e non riesce a farmi il Check dell'hardware. Poi mi dice di premere "g" per continuare e sembra si blocchi. Poi però se lo lascio lavorare mi avvia normalmente windows senza problemi.
    Ora come faccio a riportarmi alla situazione iniziale?? Non voglio che mi chieda di continuare e soprattutto non voglio che mi dica che non c'è una BIOS installata...voi sapete dirmi qualcosa a riguardo?????

    Grazie!!!!
  2. In questo momento stai...  
        Mi trovi su: Homepage #3998903
    Originally posted by Zanetti_Capitano
    ho un problema. Stasera ho staccato una "barretta" di ram per vedere una cosa. Poi ho rimesso tutto come prima, ma al momento dell'avvio del pc mi dice che la BIOS non è installata e non riesce a farmi il Check dell'hardware. Poi mi dice di premere "g" per continuare e sembra si blocchi. Poi però se lo lascio lavorare mi avvia normalmente windows senza problemi.
    Ora come faccio a riportarmi alla situazione iniziale?? Non voglio che mi chieda di continuare e soprattutto non voglio che mi dica che non c'è una BIOS installata...voi sapete dirmi qualcosa a riguardo?????

    Grazie!!!!


    In che senso ti dice che il Bios nn è istallato? :confused: Quella è la memoria della scheda madre ma francamente un errore del genere nn l avevo mai sentito! Prova a premre Canc appena acceso il pc, ti dovrebbe entrare nella schermata del Bios, a quel punto vedi ci dovrebbe essere da qualche parte Load Default SEtting, fallo e forse nn ti da piu il problmea
    quando ho pensato di iniziare a capire le donne ho capito che non avevo capito un caxxo
    :azz:
  3.     Mi trovi su: Homepage #3998905
    Originally posted by Zanetti_Capitano
    ora ci provo...


    ho messo "Load optimize config" ma non è cambiato niente.

    Ecco cosa mi scrive:

    Scan devices, please wait
    Press < tab > key into user window!


    E fin qua me lo dava fin prima ma mi caricava i master e gli slave per poi andarmi avanti con le schermate. Invece ora si blocca qua e mi da questo altro messaggio

    Hardware initiate failed, please check device!!!
    The BIOS does not installed. Press <g> to continue


    Così io premo g e mi appare la schermata di caricamento di windows xp che sembra essere bloccata e dopo un minuto o due si sblocca e mi fa entrare normalmente in windows....</g>
  4. In questo momento stai...  
        Mi trovi su: Homepage #3998906
    Originally posted by Zanetti_Capitano
    ho messo "Load optimize config" ma non è cambiato niente.

    Ecco cosa mi scrive:

    Scan devices, please wait
    Press < tab > key into user window!


    E fin qua me lo dava fin prima ma mi caricava i master e gli slave per poi andarmi avanti con le schermate. Invece ora si blocca qua e mi da questo altro messaggio

    Hardware initiate failed, please check device!!!
    The BIOS does not installed. Press <g> to continue


    Così io premo g e mi appare la schermata di caricamento di windows xp che sembra essere bloccata e dopo un minuto o due si sblocca e mi fa entrare normalmente in windows....


    Sembra che fallisca un check d qualche hardware, forse di qualche lettore o hard disck ma mi pare strano come messaggio</g>
    quando ho pensato di iniziare a capire le donne ho capito che non avevo capito un caxxo
    :azz:
  5. In questo momento stai...  
        Mi trovi su: Homepage #3998908
    Originally posted by Zanetti_Capitano
    hai ragione...non mi trova il secondo hard disk!!


    forse quanto hai tolto la ram hai smosso qualche contatto! Prova a vedere
    quando ho pensato di iniziare a capire le donne ho capito che non avevo capito un caxxo
    :azz:
  6.     Mi trovi su: Homepage #3998909
    Originally posted by DYD_1974
    forse quanto hai tolto la ram hai smosso qualche contatto! Prova a vedere


    Dyd per fortuna esisti!!!!! Adesso sono tornato alla situazione originale (per fortuna), ma il gioco non va :cry:
    a parte questo: secondo te se ho due barrette da 512 di Ram e sulle proprietà del sistema mi mette che ne ho solo 512 è probabile che uno delle due sia "andata"??
  7. In questo momento stai...  
        Mi trovi su: Homepage #3998910
    Originally posted by Zanetti_Capitano
    Dyd per fortuna esisti!!!!! Adesso sono tornato alla situazione originale (per fortuna), ma il gioco non va :cry:
    a parte questo: secondo te se ho due barrette da 512 di Ram e sulle proprietà del sistema mi mette che ne ho solo 512 è probabile che uno delle due sia "andata"??


    O nn funziona o il tuo sistema nn la vede xche la tua scheda madre nn le supporta. Se prima ti vedeva 1 gb probabile che sia andata :( !
    quando ho pensato di iniziare a capire le donne ho capito che non avevo capito un caxxo
    :azz:
  8.     Mi trovi su: Homepage #3998912
    Originally posted by Zanetti_Capitano
    per capirlo secondo te, sarebbe opportuno escluderne una alla volta per vedere se una non funziona??


    Buona idea , alternale e vedi quale delle due funge
    DALL'ULTIMA VOLTA IL CALCIO E' CAMBIATO , MA ESSER ULTRAS E' ANCORA REATO.

    Memento Audere Semper
  9. In questo momento stai...  
        Mi trovi su: Homepage #3998913
    Originally posted by Zanetti_Capitano
    per capirlo secondo te, sarebbe opportuno escluderne una alla volta per vedere se una non funziona??


    Si puoi provare cosi! Ma prima te le vedeva tutte e due?
    quando ho pensato di iniziare a capire le donne ho capito che non avevo capito un caxxo
    :azz:
  10. In questo momento stai...  
        Mi trovi su: Homepage #3998916
    Originally posted by Zanetti_Capitano
    è per questo che ti dico che provo, perchè non me lo ricordo! :dunno:


    Hai windows xp comunque? xche è l unico che sicuramente genstisce bene 1gb di ram gli altri nn ne sono sicuro
    quando ho pensato di iniziare a capire le donne ho capito che non avevo capito un caxxo
    :azz:

  aiuto informatico

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina