1.     Mi trovi su: Homepage Homepage #4137747
    Ciao
    per motivi tecnici ho disintallato il l.e. su sistema xp. Poi ho cercato di reinstallarlo ma niente da fare non mi parte l'installazione. Solo quando faccio per spegnere mi compare la finetra d'installazione ma ormai e troppo tardi.
    C'è soluzione? Premetto che ho gia fatto 1 scandisk e regclean.

    Ciao e fatemi sapere quanto prima :rolleyes:
    :sbam:
    Bisogna saper cogliere l'attimo !
    io ne ho persi tanti....sigh!
    -----------------------------------
    My site > ---
  2. Alle stelle  
        Mi trovi su: Homepage Homepage #4137748
    facile...

    clicca su risorse del computer
    seleziona panello di controllo
    ripristino configurazione di sistema
    qui scegli la data precendte alla disinstallazione del TRLE
    e fai partire il ripristino ..

    dovrebbe andare tutto a posto .

    Ah suggerisco una bella deframmentazione..vedi se poi
    il PC ti dice se occorre farla appena laci il programma di defrag
    Admin Tomb Raider Sito uff.le TR VDG
    Le soluzioni di TR LEGEND e ANNIVERSARY sul Sito uff.le Tombraider Betatester ufficiale TR-A & Spring
  3.     Mi trovi su: Homepage Homepage #4137749
    tutto ok ora devo cercare di capire bene il trle manager sicuramente mi fara comodo.
    In specialmodo per gli screen. Per ora ho trovato difficolta perche nel livello 'Assuan' c'è un newcity.TOM che non fuziona(decodifica) quindi.... vedo cosa posso fare, magari manualmente....:rolleyes:

    ciao e grazie
    Bisogna saper cogliere l'attimo !
    io ne ho persi tanti....sigh!
    -----------------------------------
    My site > ---

  Per mille balene....

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina