1.     Mi trovi su: Homepage #4195860
    a risolvere questo problema?

    Una mia amica ha messo l'adsl di alice, inizialmente nessun problema ora però gli capita questo:

    se cerca di entrare con un utente in internet (es: caio) non riesce, se entra con l'altro utente invece nessun problema.

    io ho provato a dirgli di verificare il TCP/IP pensando magari che avesse perso l'indirizzo IP,il gateway o i dns.

    secondo voi potrebbe essere oppure ci sono altre possibilità per cui con uno entra e con l'altro no? il sistema operativo è XP Home.

    grazie per qualsiasi suggerimento.:)
  2.     Mi trovi su: Homepage #4195862
    se cerca di entrare con un utente in internet (es: caio) non riesce, se entra con l'altro utente invece nessun problema

    questa frase non la comprendo ...



    la connessione ad internet si ha tramite una user e una password ben precisi .. se entri con quelli bene, sennò .. (le uniche eccezioni sono date dalla password e dalla user che i provider mettono a disposizione dei nuovi abbonati e che servono per la prima connessione)
  3.     Mi trovi su: Homepage #4195863
    Originally posted by common
    se cerca di entrare con un utente in internet (es: caio) non riesce, se entra con l'altro utente invece nessun problema

    questa frase non la comprendo ...



    la connessione ad internet si ha tramite una user e una password ben precisi .. se entri con quelli bene, sennò .. (le uniche eccezioni sono date dalla password e dalla user che i provider mettono a disposizione dei nuovi abbonati e che servono per la prima connessione)


    penso si sia espresso male, penso intendesse due utenti nello stesso pc :)
  4.     Mi trovi su: Homepage #4195864
    ce lo dovrebbe spiegare lui ...


    ivo cosa intendevi ?

    hai per caso un computer che, siccome gestito da due utenti diversi, all'avvio ti da la possibilità di scegliere con quale utente devi entrarci ?

    e se scegli un utente riesci a connetterti ma se invece scegli l'altro no ?
  5.     Mi trovi su: Homepage Homepage #4195865
    Originally posted by common
    ce lo dovrebbe spiegare lui ...


    ivo cosa intendevi ?

    hai per caso un computer che, siccome gestito da due utenti diversi, all'avvio ti da la possibilità di scegliere con quale utente devi entrarci ?

    e se scegli un utente riesci a connetterti ma se invece scegli l'altro no ?


    e soprattutto a quello che non riesce a connettersi che messaggio compare?
    La prima Legge del Giornalismo: confermare i pregiudizi esistenti, piuttosto che contraddirli.
    Alexander Cockburn
    Il mio blog
  6.     Mi trovi su: Homepage #4195866
    Originally posted by Zanetti_Capitano
    penso si sia espresso male, penso intendesse due utenti nello stesso pc :)
    Quando ha istallato il modem adsl di alice sul pc ed ha immesso ID e pass, ha scelto di "condividere" i dati (ID e pass) per qualsiasi utente o solo per quello che stava utilizzando?

    Magari - semplicemente - se prova ad accedere da "caio" da doppio click per la connessione, ma ID e pass non corrispondono con quelle da utilizzare. ;)
  7.     Mi trovi su: Homepage Homepage #4195867
    Originally posted by Nomak
    Quando ha istallato il modem adsl di alice sul pc ed ha immesso ID e pass, ha scelto di "condividere" i dati (ID e pass) per qualsiasi utente o solo per quello che stava utilizzando?

    Magari - semplicemente - se prova ad accedere da "caio" da doppio click per la connessione, ma ID e pass non corrispondono con quelle da utilizzare. ;)


    giusto, potrebbe anche essere :approved:
    La prima Legge del Giornalismo: confermare i pregiudizi esistenti, piuttosto che contraddirli.
    Alexander Cockburn
    Il mio blog
  8.     Mi trovi su: Homepage #4195868
    si intendevo 2 utenti sullo stesso PC (scusatemi se mi sono espresso male).

    Il fatto è che inizialmente entrambe gli utenti avevano accesso ad internet senza problemi, ora invece 1 entra l'altro no.

    se fosse stato un problema di impostazione utente (administrator o user che sia), fin dall'inizio nn avrebbe avuto l'accesso...invece sarà 1 mesetto che nn va.

    prima di intervenire quindi volevo sapere se qlc aveva un 'idea sul problema (io sono rimasto o alle impostazioni tcp/ip o come diceva uno di voi sopra un bug, anche se mi sembra strano che intacchi solo 1 utente e nn entrambi visto che si inserisce nell'hard disk)
  9.     Mi trovi su: Homepage #4195869
    Originally posted by ivolalas
    si intendevo 2 utenti sullo stesso PC (scusatemi se mi sono espresso male).

    Il fatto è che inizialmente entrambe gli utenti avevano accesso ad internet senza problemi, ora invece 1 entra l'altro no.

    se fosse stato un problema di impostazione utente (administrator o user che sia), fin dall'inizio nn avrebbe avuto l'accesso...invece sarà 1 mesetto che nn va.

    prima di intervenire quindi volevo sapere se qlc aveva un 'idea sul problema (io sono rimasto o alle impostazioni tcp/ip o come diceva uno di voi sopra un bug, anche se mi sembra strano che intacchi solo 1 utente e nn entrambi visto che si inserisce nell'hard disk)


    ma non hai detto che i problemi sono nati con l'installazione di Alice?????
  10.     Mi trovi su: Homepage #4195870
    Originally posted by ivolalas
    Una mia amica ha messo l'adsl di alice, inizialmente nessun problema ora però gli capita questo:

    se cerca di entrare con un utente in internet (es: caio) non riesce, se entra con l'altro utente invece nessun problema.

    io ho provato a dirgli di verificare il TCP/IP pensando magari che avesse perso l'indirizzo IP,il gateway o i dns.

    secondo voi potrebbe essere oppure ci sono altre possibilità per cui con uno entra e con l'altro no? il sistema operativo è XP Home.

    grazie per qualsiasi suggerimento.:)
    quello che ho scritto

  Potete aiutarmi....

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina