1.     Mi trovi su: Homepage #4211501
    Ho una sceda audio integrata con la scheda madre. Dopo alcuni volte in cui se ne andata all'improvviso la corrente (causa temporale) mi si è crashata? Funziona tutto tranne l'audio sul computer. Quando apro un mp3, wmp mi dice che è un problema audio dovuto o alla scheda audio o a quella video.

    Ora, io ho un'altra scheda audio, è possibile montarla nonostante resti la vecchia rotta integrata? O crea qualche conflitto?
    ...è la natura dell'uomo che spinge a odiare chi sta bene quando è lui a star male...

    [img]http://gif-animate.per-il-mio-sito.com/bandiere_italiane/bandiera-
  2.     Mi trovi su: Homepage #4211502
    Originally posted by npj
    Ho una sceda audio integrata con la scheda madre. Dopo alcuni volte in cui se ne andata all'improvviso la corrente (causa temporale) mi si è crashata? Funziona tutto tranne l'audio sul computer. Quando apro un mp3, wmp mi dice che è un problema audio dovuto o alla scheda audio o a quella video.

    Ora, io ho un'altra scheda audio, è possibile montarla nonostante resti la vecchia rotta integrata? O crea qualche conflitto?
    Hai provato a reistallare i driver della scheda audio?
  3.     Mi trovi su: Homepage #4211503
    Originally posted by Nomak
    Hai provato a reistallare i driver della scheda audio?


    Si ho appena provato, niente. Penso sia proprio andata.
    ...è la natura dell'uomo che spinge a odiare chi sta bene quando è lui a star male...

    [img]http://gif-animate.per-il-mio-sito.com/bandiere_italiane/bandiera-
  4.     Mi trovi su: Homepage #4211504
    Originally posted by npj
    Ho una sceda audio integrata con la scheda madre. Dopo alcuni volte in cui se ne andata all'improvviso la corrente (causa temporale) mi si è crashata? Funziona tutto tranne l'audio sul computer. Quando apro un mp3, wmp mi dice che è un problema audio dovuto o alla scheda audio o a quella video.

    Ora, io ho un'altra scheda audio, è possibile montarla nonostante resti la vecchia rotta integrata? O crea qualche conflitto?


    certo che sì :) puoi installarla senza conflitti :)
  5.     Mi trovi su: Homepage #4211505
    Originally posted by Zanetti_Capitano
    certo che sì :) puoi installarla senza conflitti :)


    e poi che faccio per la vecchia?
    ...è la natura dell'uomo che spinge a odiare chi sta bene quando è lui a star male...

    [img]http://gif-animate.per-il-mio-sito.com/bandiere_italiane/bandiera-
  6.     Mi trovi su: Homepage #4211508
    Originally posted by Nomak
    Le ultime parole famose... :asd:


    Mi vuole allontanare per un pò di giorni dal forum...:asd: :asd: :asd:
    ...è la natura dell'uomo che spinge a odiare chi sta bene quando è lui a star male...

    [img]http://gif-animate.per-il-mio-sito.com/bandiere_italiane/bandiera-
  7.     Mi trovi su: Homepage #4211509
    Originally posted by Nomak
    Un funerale? :asd:


    Si, a parte quello:asd: :asd:

    Quando faccio partire un Mp3, non è che si rifà ugualmente alla vecchia, mi dà ancora l'errore e non me lo fà sentire? Come faccio a impostare l'altra come predefinita?
    ...è la natura dell'uomo che spinge a odiare chi sta bene quando è lui a star male...

    [img]http://gif-animate.per-il-mio-sito.com/bandiere_italiane/bandiera-
  8.     Mi trovi su: Homepage #4211511
    Originally posted by npj
    Si, a parte quello:asd: :asd:

    Quando faccio partire un Mp3, non è che si rifà ugualmente alla vecchia, mi dà ancora l'errore e non me lo fà sentire? Come faccio a impostare l'altra come predefinita?


    togli quella vecchia, penso. Se vai su pannello di controllo->sistema->gestione periferiche dovresti vedere le schede audio che ti vede. Tieni solo quella che ti interessa
  9.     Mi trovi su: Homepage #4211513
    Originally posted by npj
    Si, a parte quello:asd: :asd:

    Quando faccio partire un Mp3, non è che si rifà ugualmente alla vecchia, mi dà ancora l'errore e non me lo fà sentire? Come faccio a impostare l'altra come predefinita?


    Risorse del computer --> Visualizza informazioni sul sistema --> Hardware --> Gestione Periferiche --> Scegli la scheda audio, fai destro del mouse e scegli "disattiva". ;)
  10.     Mi trovi su: Homepage #4211514
    Originally posted by Zanetti_Capitano
    togli quella vecchia, penso. Se vai su pannello di controllo->sistema->gestione periferiche dovresti vedere le schede audio che ti vede. Tieni solo quella che ti interessa

    grazie zan....aspetto un pò e poi provo!
    ...è la natura dell'uomo che spinge a odiare chi sta bene quando è lui a star male...

    [img]http://gif-animate.per-il-mio-sito.com/bandiere_italiane/bandiera-
  11.     Mi trovi su: Homepage #4211515
    Originally posted by Nomak
    Risorse del computer --> Visualizza informazioni sul sistema --> Hardware --> Gestione Periferiche --> Scegli la scheda audio, fai destro del mouse e scegli "disattiva". ;)


    :approved:
    ...è la natura dell'uomo che spinge a odiare chi sta bene quando è lui a star male...

    [img]http://gif-animate.per-il-mio-sito.com/bandiere_italiane/bandiera-

  Problema scheda audio: help me.

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina