1. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #4245188
    Scud ti chiedeva se avevi installato Firefox 1.5, perchè di solito è quello che da problemi.

    la versione 1.0.7 di Firefox, invece funziona regolarmente.
    www.mozillaitalia.org
    e qui trovi la 1.0.7: http://www.mozillaitalia.org/archive/archivio.php?programma=2

    però se il problema ti si verifica usando Internet Explorer, personalmente no so come mai.:)

  Prima si ora no

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina