1.     Mi trovi su: Homepage #4277643
    I filtri p2p che prima applicava libero, ora sembrano essere applicati dalla mattina fino a tardo pomeriggio anche da mclink...soluzioni?

    Ho cambiato mille porte, ma niente. Il filtraggio sembra applicato al tipo di pacchetti usati dal P2P, quindi non si scappa. L'unico modo è usare al posto di Emule o Ares (lite è senza spyware) o Bitcomet, programmi che criptano i pacchetti e non ne permettono l'identificazione (come pacchetti p2p) da parte dei filtri. Questa la funzione di cui si parla "Protocol Header Encrypt (Anti Bt Protocol Filter)"

    Di contro ha che si trova poca roba utile a quanto pare.
    ...è la natura dell'uomo che spinge a odiare chi sta bene quando è lui a star male...

    [img]http://gif-animate.per-il-mio-sito.com/bandiere_italiane/bandiera-
  2. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #4277645
  3.     Mi trovi su: Homepage #4277647
    Originally posted by npj
    Nessuna soluzione, non è capitato a nessuno? (Common si mi sembra)

    io è da 6mesi che combatto con libero, 2mesi fa qualcuno aveva trovato la soluzione di cambiare porta e mettere quella del mediaplayer e devo dire che fino a 3 giorni fa andava discretamente, adesso la situazione è peggiorata!! figurati che quando apro l'emule non mi fa aprire le pagine web e in una giornata se mi va bene mi scarica 400mega:cry:
    fortuna che tra 2mesi mi scade l'abbonmento:cool:
    piango per chi si è fatto l'abbonamento da poco:cry:

  4.     Mi trovi su: Homepage #4277648
    Originally posted by dlhsa
    io è da 6mesi che combatto con libero, 2mesi fa qualcuno aveva trovato la soluzione di cambiare porta e mettere quella del mediaplayer e devo dire che fino a 3 giorni fa andava discretamente, adesso la situazione è peggiorata!! figurati che quando apro l'emule non mi fa aprire le pagine web e in una giornata se mi va bene mi scarica 400mega:cry:
    fortuna che tra 2mesi mi scade l'abbonmento:cool:
    piango per chi si è fatto l'abbonamento da poco:cry:


    Quindi sei praticamento a 10kbit/s?
    ...è la natura dell'uomo che spinge a odiare chi sta bene quando è lui a star male...

    [img]http://gif-animate.per-il-mio-sito.com/bandiere_italiane/bandiera-
  5.     Mi trovi su: Homepage #4277649
    Originally posted by npj
    Quindi sei praticamento a 10kbit/s?

    piu che andare a 10kbit... spesso non riesce a connettersi ai server e quando ci riesce non si aggancia a tutte le fonti. Ti faccio un esempio... un file con 300fonti lui si aggancia al massimo a 30 per le altre mi dice" troppe connessioni" se poi riesce ad agganciarsi a una di queste 30 viaggia anche a 30k o piu. Prima di cambiare la porta, mi faceva il problema opposto, si agganciava regolarmente a tutte le fonti ma scaricava lentissimo...
    non so che pesci piglia:cry:

  6.     Mi trovi su: Homepage #4277650
    per ora non ci sono soluzioni .. anche a me capita che appena accendo il mulo non mi permette più di navigare ...

    il problema ora è sapere chi non ha quel filtro anti P2P già installato

    una norma in favore di chi vuol cambiare è stata approvata, e cioè quella che consente di passare da un provider all'altro solo facendo la richiesta di abbonamento al nuovo provider, che poi si occupa della disdetta presso il precedente

    però c'è sempre da dire che gli abbonamenti sono a scadenza annuale e si rinnovano automaticamente se non disdetti 2 mesi prima della scadenza
    per chi, prima della scadenza annuale, vuole lo stesso cambiare provider, c'è una penale che, in genere, corrisponde alla quota mensile moltiplicato il numero di mesi mancanti alla scadenza annuale.

    In pratica, va bene lasciare libero ma si dovrebbe cercare di sapere quale altro provider ha installato i filtri, sennò è inutile

    ora in lista ci mettiamo anche Mclink
  7. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #4277651

  Ex problemi di libero, ora con mclink

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina