1. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #4347369
  2. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #4347372
    Originally posted by lucafiQo
    ma io l'installo ma mi riesce sempre che lo devo installare!! ke palle mi sta stressando!!! :rolleyes:


    dopo averlo installato, devi kiudere firefox ( e tutte le schede aperte) e riavviarlo :cool:



    se hai problemi: prova a disinstallare sia Flash player che Shockwave player dal pannello di controllo, e riscaricare entrambi dal sito: http://www.macromedia.com/it/downloads/
    e poi riavvia firefox :cool:
  3. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #4347373
    Originally posted by Pezzotto
    kaiser approfitto x chiederti un'altra cosa :D

    mi e' apparso un messaggio di allarme riguardo la memoria virtuale, cosa faccio? :)


    nulla di grave :)
    se il messaggio che ti appare è un triangolo giallo con punto esclamativo, in basso a destra, vicino all'orologio, significa che hai esaurito la Ram (che cmq si azzera ad ogni avvio del Pc) e che il pc sta usando il File di paging (che aumenta la funzione della ram)
    dovresti ridurre il numero di applicazioni e finestre aperte, ed eventualmente riavviare il pc, se vedi che sta diventando instabile (tipo errori o lentezza eccessiva)


  4.     Mi trovi su: Homepage #4347374
    Originally posted by Kaiserniky
    dopo averlo installato, devi kiudere firefox ( e tutte le schede aperte) e riavviarlo :cool:



    se hai problemi: prova a disinstallare sia Flash player che Shockwave player dal pannello di controllo, e riscaricare entrambi dal sito: http://www.macromedia.com/it/downloads/
    e poi riavvia firefox :cool:
    ho fatto tutto cio' che hai detto, ma continuo ad avere lo stesso problema di luca :dunno:
  5. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #4347376
  6.     Mi trovi su: Homepage #4347380
    anche a me compare la finestra di aggiornamento ma non l'accetto e vado avanti finchè funziona.

    qualche settimana fa ho avuto dei problemi con gli aggiornamenti di shockwave (non riuscivo più a giocare con scudetto), ho sudato le fatidiche 7 camicie per ripristinare il tutto
  7.     Mi trovi su: Homepage #4347382
    Originally posted by Kaiserniky
    dopo averlo installato, devi kiudere firefox ( e tutte le schede aperte) e riavviarlo :cool:



    se hai problemi: prova a disinstallare sia Flash player che Shockwave player dal pannello di controllo, e riscaricare entrambi dal sito: http://www.macromedia.com/it/downloads/
    e poi riavvia firefox :cool:
    quello che è successo a me succede anche a luca:asd: :asd: :asd:
    [SIZE=1]

    IL MIO PRIMO SITO: il mio sito

  flash player 8

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina