1. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #4510610
  2.     Mi trovi su: Homepage #4510611
    Originally posted by Kaiserniky
    prova a vedere su strumenti-opzioni.

    di solito si vede così se vai su visualizza-sorgente pagina


    Sì, ci sono andato ma niente, nessuna indicazione. Il bello è che il problema si verifica solo sul forum:dunno: le altre pagine le visualizzo normalmente
  3. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #4510612
    Originally posted by Tittore
    Sì, ci sono andato ma niente, nessuna indicazione. Il bello è che il problema si verifica solo sul forum:dunno: le altre pagine le visualizzo normalmente



    prova: visualizza-stile pagine-stile di pagina base
    o su visualizza-codifica caratteri-occidentale (ISO-8856-1)


    in alternativa hai provato a pulire cookie e file temporanei?


    eventualmente prova a reinstallare










    (p.s è uscito pure un aggiornamento fresco fresco)
  4.     Mi trovi su: Homepage #4510613
    Originally posted by Kaiserniky
    prova: visualizza-stile pagine-stile di pagina base
    o su visualizza-codifica caratteri-occidentale (ISO-8856-1)

    in alternativa hai provato a pulire cookie e file temporanei?

    eventualmente prova a reinstallare

    (p.s è uscito pure un aggiornamento fresco fresco)


    L'aggiornamento l'ho istallato ma il problema rimane. Comunque dopo mangiato provo le altre soluzioni che mi hai suggerito. Grazie!:approved:

  Firefox, perché?

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina