1. In questo momento stai...  
        Mi trovi su: Homepage #4806633
    Originally posted by massituo
    Ho un problema con excel.
    Ho una matrice di circa 1000 righe e 4 colonne. In ogni cella c'è una stringa (un nickname).
    Il mio problema è cercare di contare quante volte una determinata stringa compare all'interno della mia matrice.


    se ho capito bene ti basta una conta.se
    quando ho pensato di iniziare a capire le donne ho capito che non avevo capito un caxxo
    :azz:
  2. In questo momento stai...  
        Mi trovi su: Homepage #4806635
    Originally posted by massituo
    e cosa metto?non funziona.


    =CONTA.SE(A1:D100;"=casa")


    dove al posto di casa metti x i vari valori della stringa.
    Questo ovviamente se sai gia quali sono i valori...
    quando ho pensato di iniziare a capire le donne ho capito che non avevo capito un caxxo
    :azz:
  3. In questo momento stai...  
        Mi trovi su: Homepage #4806639
    Originally posted by massituo
    semplicemente non posso mettere quella formula:asd: la sto guardando:D prova a farlo in excel:D


    in che senso? l ho copiata da excel. Nell intervallo me connetto su msn...20 ve x la cosnulenza :cool:
    quando ho pensato di iniziare a capire le donne ho capito che non avevo capito un caxxo
    :azz:

  contare stringhe in excel

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina