1.     Mi trovi su: Homepage #4923177
    Il problema è il seguente.

    Un Samsung 40' Full HD, collegato ad una PS3 tramite cavo HDMI.

    Dopo pochi istanti dall'accensione, e dopo aver settato regolarmente le impostazioni di visualizzazione della console, su schermo si presentano alcune "scariche" di colore bianco (una sorta di linee intermittenti), corredate da un rumore simile appunto ad una carica di corrente. Se settata a 720p o 1080i il problema non si presenta, dato che fa capolino solo se si setta la risoluzione a 1080p.

    Cosa è o cosa non è?
  2.     Mi trovi su: Homepage #4937093
    Problema quasi identico che mi si è presentato 6-7 mesi fa (oltre ai lampi a me sembra si sposti l'immagine, come se saltasse per un attimo e poi ritornasse, ogni tanto lo schermo diventa anche nero)...mandato in assisenza il televisore che però non da problemi sembra che tutti si fosse risolto cambiando cavo...sembrava perchè due giorni fa quando ho montato il nuovo hometheatre e ho dovuto staccare riattaccare il cavo HDMI la cosa è ricominciata...e anche a me compare solo se settata a 1080p...io ho il modello 60 giga e tu???il mio televisore è un samsung full hd 37 pollici...
    Secondo te è un problema della play???Perchè ho zero voglia di mandarla in assistenza....
    ...Tu non hai alcun potere su di me...

  Strane "scariche bianche" su un TV Full HD...

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 1 ospiti e 0 utenti online su questa pagina