1.     Mi trovi su: Homepage #4959298
    Salve...Ho pensato a lungo e alla fine ho deciso che "forse"questa era la sezione adatta, almeno lo spero :DD.
    Comunque è una domanda nabbissima...Ho mandato poco più di 100 messaggi nel forum e sono iscritto già da un po' ma non ho ancora capito come rispondere ai messaggi nel forum :*).
    Nel senso che vorrei riportare la domanda di un utente, con la mia risposta...Vedo che tutti lo fanno solo l'unico che non riesce perchè cliccando rispondi e cita mi scrive il messaggio dell'utente, allora io scrivo sotto dando un invio ma quando clicco manda messaggio mi fa l'errore messaggio vuoto...dillo con tue parole ecc...
    Lo so, magari è stupida come domanda(anzi sicuramente lo è)ma illuminatemi vi prego!
    Grazie ciao!
  2. farewell  
        Mi trovi su: Homepage Homepage #4959350
    ectobsidian ha scritto:
    Salve...Ho pensato a lungo e alla fine ho deciso che "forse"questa era la sezione adatta, almeno lo spero :DD.
    Comunque è una domanda nabbissima...Ho mandato poco più di 100 messaggi nel forum e sono iscritto già da un po' ma non ho ancora capito come rispondere ai messaggi nel forum :*).
    Nel senso che vorrei riportare la domanda di un utente, con la mia risposta...Vedo che tutti lo fanno solo l'unico che non riesce perchè cliccando rispondi e cita mi scrive il messaggio dell'utente, allora io scrivo sotto dando un invio ma quando clicco manda messaggio mi fa l'errore messaggio vuoto...dillo con tue parole ecc...
    Lo so, magari è stupida come domanda(anzi sicuramente lo è)ma illuminatemi vi prego!
    Grazie ciao!
    Allora la procedura che fai è giusta. L'unica cosa che mi viene in mente e che tu scriva dentro il testo quotato.
    Quando vai a rispondere vedi che il quote è lggermente più grigio, ebbene tu devi scrivere sotto, nella zona bianca, se non ti ci va automaticamente il cursore prova clickare tu con il mouse.

    Frammi sapere. :)
  3.     Mi trovi su: Homepage #4959359
    Cliccando su "Risponda e cita" è andato direttamente con il puntatore accanto al tuo nick , quindi alla "K" di kit..
    Io ho spostato il cursore sotto la risposta ho dato un invio e mi fa sempre lo stesso errore.
    Comunque ho notato che facendo diversi spazi me lo  dà per buono...Ma io vedo che te per esempio non hai mille spazi dopo la risposta...Il mistero rimane ma sarà che sono un po' rinco io boh :DD
  4. farewell  
        Mi trovi su: Homepage Homepage #4959375
    ectobsidian ha scritto:
    Cliccando su "Risponda e cita" è andato direttamente con il puntatore accanto al tuo nick , quindi alla "K" di kit..
    Io ho spostato il cursore sotto la risposta ho dato un invio e mi fa sempre lo stesso errore.
    Comunque ho notato che facendo diversi spazi me lo  dà per buono...Ma io vedo che te per esempio non hai mille spazi dopo la risposta...Il mistero rimane ma sarà che sono un po' rinco io boh :DD
    Beh il nostro editor qualche problemuccio ce l'ha ancora, ma non così grave mi pare.
    Al limite hai provato a disattivare l'editor avanzato con il tasto in fondo a destra sotto le faccine?
    Con quello non puoi sbagliare.
  5.     Mi trovi su: Homepage #4959377
    Kit Fisto ha scritto:
    Beh il nostro editor qualche problemuccio ce l'ha ancora, ma non così grave mi pare.
    Al limite hai provato a disattivare l'editor avanzato con il tasto in fondo a destra sotto le faccine?
    Con quello non puoi sbagliare.


    Ora ho disattivato l'editor avanzato, speriamo vada.Si così va! Bello sto trucchetto!

  ► Rispondere ai messaggi...

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina