1. A riposo  
        Mi trovi su: Homepage Homepage #4988905
    theskorpion ha scritto:
    Per circa una decina di minuti ho riscontrato un problema nell' accedere al sito. Problema mio o vostro?


    Nostro, abbiamo fatto un intervento di manutenzione che ha richiesto un riavvio dei server.
    http://www.facebook.com/VITSole
  2. Bandito  
        Mi trovi su: Homepage Homepage #4988979
    theskorpion ha scritto:
    Per circa una decina di minuti ho riscontrato un problema nell' accedere al sito. Problema mio o vostro?
     cioè tu per addirittura 10 minuti non visualizzavi il sito?
    ed hai aspettato cosi tanto?


    ma dai a parte gli scherzi non pare un assurdità aprire un topic perchè per 10 min il sito non si apriva?
    Quando non c'è via di scampo, si impara a piangere con il sorriso sul voltoCosa c'è qui dentro? Mentre decidi ogni premio e ogni castigo,mentre decidi se son buono o son cattivo,fa che la morte mi trovi vivo,e se questo avverrà io ti prometto,che mille e mille volte ti avrò benedetto!
  3. Utente non attivo.  
        Mi trovi su: Homepage #4990458
    ZeRoLiFe ha scritto:
    cioè tu per addirittura 10 minuti non visualizzavi il sito?
    ed hai aspettato cosi tanto?


    ma dai a parte gli scherzi non pare un assurdità aprire un topic perchè per 10 min il sito non si apriva?
        No, se avessi un PC come il mio che all' improvviso si riavvia da solo senza un motivo e che ultimamente la rete fastweb mi da qualche problema. ;)

    Grazie |Sole|.:)

  ► Problema accesso al sito.

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina