1.     Mi trovi su: Homepage #5010490
    Un paio di giorni fa il mio Sony Bravia (modello imprecisato, non ho più la scatola, ha circa 2 anni e mezzo) ha iniziato ad avere dei problemi.
    Inizialmente non si accendeva, poi dopo vari tentativi s'è riaccesa ma da allora ha problemi di retro-illuminazione, nel senso che è letteralmente "buio". Provando a gestire le varie opzioni di illuminazione si rivede per alcuni secondi esattamente com'era prima per poi ritornare buio... è arrivato al capolinea?
  2. non lo so, davvero...  
        Mi trovi su: Homepage #5010637
    James Mc Cloud ha scritto:
    Un paio di giorni fa il mio Sony Bravia (modello imprecisato, non ho più la scatola, ha circa 2 anni e mezzo) ha iniziato ad avere dei problemi.
    Inizialmente non si accendeva, poi dopo vari tentativi s'è riaccesa ma da allora ha problemi di retro-illuminazione, nel senso che è letteralmente "buio". Provando a gestire le varie opzioni di illuminazione si rivede per alcuni secondi esattamente com'era prima per poi ritornare buio... è arrivato al capolinea?
      Per il modello penso che se guardi dietro al televisore dovrebbe esserci scritto.
    Almeno puoi informarti se è una cosa da poco o no.

    [Modificato da Kimahri il 21/02/2009 14:08]

    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie
  3. Deo Gratias  
        Mi trovi su: Homepage #5010975
    James Mc Cloud ha scritto:
    Boh lavorando con i settaggi succede poco o niente... al massimo tiene la luminosità standard per qualche secondo per poi tornare al "buio"

    Il modello è: KDL-32U2000
     Ti è partito l'inverter che gestisce la lampada della tv. Lo accendi e dopo un paio di secondi si spegne. Successo anche a me con un samsung, esattamente un mese dopo la fine della garanzia. In più stai attento ad una cosa: solitamente, se lasci disconnessa la tv per alcuni giorni, al momento di riaccenderla funziona normalmente. Poi, dopo una manciata di giorni di uso, il difetto si ripresenta. Ti dico questo perché ho dovuto mandare due volte in riparazione la tv, dato che al primo giro è rimasta ferma per parecchio e al momento dell'accensione non presentava problemi. Fallo ben presenta quando lo mandi in riparazione, altrimenti rischi tempi lunghissimi. Per quanto riguarda il samsung la riparazione è costata 160 euro. Immagino sia lo stesso per sony.
    Proud member of Outcast.it
  4.     Mi trovi su: Homepage #5010980
    toghy ha scritto:
    Ti è partito l'inverter che gestisce la lampada della tv. Lo accendi e dopo un paio di secondi si spegne. Successo anche a me con un samsung, esattamente un mese dopo la fine della garanzia. In più stai attento ad una cosa: solitamente, se lasci disconnessa la tv per alcuni giorni, al momento di riaccenderla funziona normalmente. Poi, dopo una manciata di giorni di uso, il difetto si ripresenta. Ti dico questo perché ho dovuto mandare due volte in riparazione la tv, dato che al primo giro è rimasta ferma per parecchio e al momento dell'accensione non presentava problemi. Fallo ben presenta quando lo mandi in riparazione, altrimenti rischi tempi lunghissimi. Per quanto riguarda il samsung la riparazione è costata 160 euro. Immagino sia lo stesso per sony.
     
    Umh, c'è stato un aggiornamento: praticamente è come se funzionasse sempre col risparmio energetico tirato. Si accende e me lo indica pure che è inserito il risparmio energetico, io lo tolgo ma non cambia nulla. Lo schermo non è totalmente nero, è buio, poco luminoso, l'immagine c'è e si vede, però se prima ti abbagliava ora è come una candela. Ho trovato un centro d'assistenza, ora vedrò di portarcelo se nessuno ha idee di come risolverlo manualmente (penso sia un difetto di software francamenete.

  Problemi con un Bravia

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina