1.     Mi trovi su: Homepage #5064229
    Salve a tutti,
    chi vi scrive è un utente disperato!
    Cerco di riassumere il mio problema:
    ho da poco cambiato pc e sistema operativo passando ad un vista 64sp1 con media center.
    ho scaricato tutti gli ultimi codec(k-lite),provando a vedere qualsiasi tipo di file dal media playe tutto perfetto,quando provo dal media cente invece....niente di niente,impossibile riprodurre il file.
    Ora mi chiedo:ma il lettore non è sempre lo stesso?
    se qualcuno sa spiegarmi a cosa sia dovuto e soprattutto come poter vedere tutti i tipi di video anche dal media center,giuro che gli offro una cena:D
  2.     Mi trovi su: Homepage #5064273
    mafralo ha scritto:
    Salve a tutti,
    chi vi scrive è un utente disperato!
    Cerco di riassumere il mio problema:
    ho da poco cambiato pc e sistema operativo passando ad un vista 64sp1 con media center.
    ho scaricato tutti gli ultimi codec(k-lite),provando a vedere qualsiasi tipo di file dal media playe tutto perfetto,quando provo dal media cente invece....niente di niente,impossibile riprodurre il file.
    Ora mi chiedo:ma il lettore non è sempre lo stesso?
    se qualcuno sa spiegarmi a cosa sia dovuto e soprattutto come poter vedere tutti i tipi di video anche dal media center,giuro che gli offro una cena:D
     http://www.italiasw.com/tips/riprodurre-divx-e-xvid-con-windows-media-center-precisazioni.html

  Problema Media Center

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina