1. A riposo  
        Mi trovi su: Homepage Homepage #5081279
    Ganon79 ha scritto:
    No se clicco sul collegamento che hai evidenziato mi appare questo messaggio di errore:
    - Internet explorer : impossibile visualizzare la pagina web.
     Ok, abbiamo lo stesso problema. Anche a me, stamattina, succede quanto succede a te: Videogame.it irraggiungibile per problemi di DNS e il motore di ricerca che si appoggia lì non funziona.
    Stiamo indagando sul problema, perché nello staff, per esempio, capita solo a me. Che connettività usi? Fastweb?
    http://www.facebook.com/VITSole
  2.     Mi trovi su: Homepage #5081291
    |Sole| ha scritto:
    Ok, abbiamo lo stesso problema. Anche a me, stamattina, succede quanto succede a te: Videogame.it irraggiungibile per problemi di DNS e il motore di ricerca che si appoggia lì non funziona.
    Stiamo indagando sul problema, perché nello staff, per esempio, capita solo a me. Che connettività usi? Fastweb?
     Su questo PC Fastweb, speriamo che a casa con Alice non dia problemi.
  3. A riposo  
        Mi trovi su: Homepage Homepage #5081312
    Ganon79 ha scritto:
    Su questo PC Fastweb, speriamo che a casa con Alice non dia problemi.
     Ecco, fammi sapere. Magari in PM anche da dove stai navigando: il problema penso sia di Fastweb, ma come detto non in tutte le zone è uguale.
    http://www.facebook.com/VITSole
  4. A riposo  
        Mi trovi su: Homepage Homepage #5081315
    |Sole| ha scritto:
    Ecco, fammi sapere. Magari in PM anche da dove stai navigando: il problema penso sia di Fastweb, ma come detto non in tutte le zone è uguale.
     Lascia stare il "da dove", l'ho visto nel profilo. Sempre più strano, siamo distantissimi e in mezzo a noi c'è gente che naviga senza problemi...
    http://www.facebook.com/VITSole

  ► Problema con funzione cerca nel forum.

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina