1. coccolo l'orsetto  
        Mi trovi su: Homepage #5126379
    stanotte all'accensione del 360....non parte
    guardo l'ali e non vedo la lucetta
    controllo e si era staccato il cavo che va dalla console all'ali
    lo riattacco
    e tac!
    3led.
    Spengo, riavvio, e va, perfetta. Gioco un ora, spengo, aspetto un oretta, riaccendo e va, altra mezz'ora e perfetta.
    Ora chiedo, i 3 led rossi sono sempre segno irrimediabile di morte dello scatolo? Falcon presa a natale.
    Quando li ho visti non ci potevo credere.....maledetta 3led60, ne ho vista una aperta da un amico che ha un negozio, hanno messo il lettore dvd esattamente sopra a procio e vga, come potrebbe non scaldare?
    Ma dimmi tu....
  2. Utente non attivo.  
        Mi trovi su: Homepage #5126380
    Franky 4 dita ha scritto:
    stanotte all'accensione del 360....non parte
    guardo l'ali e non vedo la lucetta
    controllo e si era staccato il cavo che va dalla console all'ali
    lo riattacco
    e tac!
    3led.
    Spengo, riavvio, e va, perfetta. Gioco un ora, spengo, aspetto un oretta, riaccendo e va, altra mezz'ora e perfetta.
    Ora chiedo, i 3 led rossi sono sempre segno irrimediabile di morte dello scatolo? Falcon presa a natale.
    Quando li ho visti non ci potevo credere.....maledetta 3led60, ne ho vista una aperta da un amico che ha un negozio, hanno messo il lettore dvd esattamente sopra a procio e vga, come potrebbe non scaldare?
    Ma dimmi tu....
      
    No, appaiono anche con uno sbalzo di corrente.
    Visto il tuo problema all' alimentatore, direi che dovresti stare abbastanza tranquillo.
  3. Utente non attivo.  
        Mi trovi su: Homepage #5126676
    Franky 4 dita ha scritto:
    Sinceramente spero si sia trattato solo dello sbalzo di tensione come ha detto Killer (quando ho riattaccato il connettore al trasformatore il rumorino di elettricità in effetti c'è stato),
    La console poi ha funzionato e non sapevo che desse i led anche per sbalzi.
     
    Si, a me successe per ben 3 volte in qualche mese.
  4. BLUE SHELL??? OH NOES!!!!  
        Mi trovi su: Homepage #5126690
    Confermo, quando ci sono sbalzi di corrente o la corrente manca proprio mentre la console è accesa appaiono i 3 led rossi ma poi basta spegnere e riaccendere e va tutto a posto. Già successo 3 o 4 volte durante qualche temporale...
    MISTER CHEF IL ROBOT UMANO

  3 led, sempre morte?

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina