1.     Mi trovi su: Homepage #5196560
    ho un problema con la connessione ADSL del pc dell'ufficio con XP SP3 aggiornato.
    è un desktop connesso in LAN con un modem router adsl, quindi è connesso via cavo.
    finora tutto sempre ok, da oggi non vuole saperne di darmi banda.
    la connessione è attiva quindi risulta connesso ma non passano i dati come se ci fosse un blocco.
    preciso che ho tolto sia antivirus che qualsiasi firewall (esterno e di windows) quindi il pc non è bloccato da alcun sistema di protezione.
    preciso ancora che errori nessuno proprio, la connessione è attiva e non dà nessun errore però quando apro il browser (sia firefox che explorer) e cerco di aprire un sito, mi dice connessione al sito "tal dei tali" e però non arriva banda perchè l'icona dei 2 computerini in basso a destra non si illumina e quindi non arrivano dati.
    un altro pc lo tengo  collegato via wireless a questo stesso router e va benissimo, la linea arriva normalmente quindi il router è ok
    che può essere e soprattutto dove posso agire per sbloccare il passaggio di dati?

    [Modificato da >Batman il 28/07/2009 23:20]

    http://img85.imageshack.us/img85/1720/xbjp4.gif
  2. Bandito  
        Mi trovi su: Homepage Homepage #5196639
    >Batman ha scritto:
    ho un problema con la connessione ADSL del pc dell'ufficio con XP SP3 aggiornato.
    è un desktop connesso in LAN con un modem router adsl, quindi è connesso via cavo.
    finora tutto sempre ok, da oggi non vuole saperne di darmi banda.
    la connessione è attiva quindi risulta connesso ma non passano i dati come se ci fosse un blocco.
    preciso che ho tolto sia antivirus che qualsiasi firewall (esterno e di windows) quindi il pc non è bloccato da alcun sistema di protezione.
    preciso ancora che errori nessuno proprio, la connessione è attiva e non dà nessun errore però quando apro il browser (sia firefox che explorer) e cerco di aprire un sito, mi dice connessione al sito "tal dei tali" e però non arriva banda perchè l'icona dei 2 computerini in basso a destra non si illumina e quindi non arrivano dati.
    un altro pc lo tengo  collegato via wireless a questo stesso router e va benissimo, la linea arriva normalmente quindi il router è ok
    che può essere e soprattutto dove posso agire per sbloccare il passaggio di dati?
     sei in time out mo vengo io e risolviamo spè arapa la chatta
    Quando non c'è via di scampo, si impara a piangere con il sorriso sul voltoCosa c'è qui dentro? Mentre decidi ogni premio e ogni castigo,mentre decidi se son buono o son cattivo,fa che la morte mi trovi vivo,e se questo avverrà io ti prometto,che mille e mille volte ti avrò benedetto!

  Problema connessione LAN

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina