1.     Mi trovi su: Homepage #5205207
    Ciao ragazzi,
    volevo chiedervi questo, mi succede che un mio amico ha perso la password della sua casella di posta di Libero, allora va su recupera password e gli viene la domanda segreta.
    Lui inserisce la risposta ma gli dice che è sbagliata.
    Il problema è che lui è sicuro al 100% però si è accorto che la risposta contiene un apostrofo che dopo aver cliccato su verifica gli compare, lasciando uno spazio vuoto.
    e possibile che sia l'apostrofo il problema?
    [url=http://userbarmaker.com/][/url]
    [url=http://userbarmaker.com/][img]http://img100.imageshack.us/img100/
  2. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #5205211
    Popov ha scritto:
    Ciao ragazzi,
    volevo chiedervi questo, mi succede che un mio amico ha perso la password della sua casella di posta di Libero, allora va su recupera password e gli viene la domanda segreta.
    Lui inserisce la risposta ma gli dice che è sbagliata.
    Il problema è che lui è sicuro al 100% però si è accorto che la risposta contiene un apostrofo che dopo aver cliccato su verifica gli compare, lasciando uno spazio vuoto.
    e possibile che sia l'apostrofo il problema?


    premetto che vado completamente a caso, o quasi e che non ho mai avuto problemi di sorta (in generale)
    Ma visto che sul blog mi è capitato un problema simile facendo dei popup, magari dipende dal javascript usato.
    Prima dell' apostrofo prova a mettere una slash:
    quindi diventa: \'

    Prova a vedere, magari a botta di cubo risolvi. (non garantisco che sia la soluzione)
  3.     Mi trovi su: Homepage #5205225
    Kaiserniky ha scritto:
    premetto che vado completamente a caso, o quasi e che non ho mai avuto problemi di sorta (in generale)
    Ma visto che sul blog mi è capitato un problema simile facendo dei popup, magari dipende dal javascript usato.
    Prima dell' apostrofo prova a mettere una slash:
    quindi diventa: \'
    Prova a vedere, magari a botta di cubo risolvi. (non garantisco che sia la soluzione)
     Niente Kaiser, anzi mettendo \' mi dice caratteri inseriti non validi, mentre se metto /' me lo accetta ma mi da sempre errore
    [url=http://userbarmaker.com/][/url]
    [url=http://userbarmaker.com/][img]http://img100.imageshack.us/img100/
  4.     Mi trovi su: Homepage #5205230
    innanzitutto si spera che ora iol tuo amico abbia imparato la lezione :P; alla larga da accenti ed apostrofi, quando si impostano password o affini
    .
    non potrebbe provare, tramite la barra della lingua, ad impostare la tastiera come inglese (americana), per poi ridigitare la parola segreta ? (non costa nulla, tanto poi può reimpostare la tastiera in italiano)
    .
  5. I'm only happy when it rains  
        Mi trovi su: Homepage Homepage #5205257
    Popov ha scritto:
    Niente Kaiser, anzi mettendo \' mi dice caratteri inseriti non validi, mentre se metto /' me lo accetta ma mi da sempre errore
     al posto dell'apice mettine due di singoli o addirittura tre
    E' un tentativo da fare....
    Comincio a credere che non conta quanto tu ami qualcuno: forse quello che conta è quello che riesci a essere quando sei con qualcuno.
  6.     Mi trovi su: Homepage #5206057
    common ha scritto:
    innanzitutto si spera che ora iol tuo amico abbia imparato la lezione :P; alla larga da accenti ed apostrofi, quando si impostano password o affini
    .
    non potrebbe provare, tramite la barra della lingua, ad impostare la tastiera come inglese (americana), per poi ridigitare la parola segreta ? (non costa nulla, tanto poi può reimpostare la tastiera in italiano)
    .
     Scusa il ritardo, ma perchè dici di impostare la tastiera in maniera americana?
    [url=http://userbarmaker.com/][/url]
    [url=http://userbarmaker.com/][img]http://img100.imageshack.us/img100/
  7.     Mi trovi su: Homepage #5206061
    Razorbladeromance ha scritto:
    al posto dell'apice mettine due di singoli o addirittura tre
    E' un tentativo da fare....
     Avevo già provato ma niente...
    quando metto gli apici mi dice che la risposta non è corretta e me li toglie in automatico.
    esempio la risposta è " l'aurora "
    io inserisco la risposta, al refresh della pagina mi viene fuori " laurora "
    Boh
    [url=http://userbarmaker.com/][/url]
    [url=http://userbarmaker.com/][img]http://img100.imageshack.us/img100/
  8.     Mi trovi su: Homepage #5206069
    Popov ha scritto:
    Scusa il ritardo, ma perchè dici di impostare la tastiera in maniera americana?
     perché i casi della vita sono tanti, milioni di milioni ....
    ed una volta mi capitò di risolvere così l'arcano di una persona che aveva impostato una password mentre usava una tastiera americana (dal layout diverso) e di non riuscire poi a risalirci perché nel frattempo aveva cambiato tastiera comprandone una dal Layout italiano
    ed una volta mi è capitato di vedere che a causa di un errore di sistema, con un riavvio improvviso, un computer ha cambiato impostazione proprio della tastiera
    .
    e non escludo ci possano essere anche altri casi analoghi
    .
    in ogni caso non ti stò dicendo con sicurezza che risolverai il problema, ma che tentare non nuoce e ti leva pochi minuti
    (se non hai già abilitata la possibilità di scegliere il layout :
    si clicca col pulsante destro sulla barra delle applicazioni, in basso
    poi si seleziona "barre degli strumenti"
    e dal menu risultante si clicca su "barra della lingua")

  recuperare Password di posta libero

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina