1.     Mi trovi su: Homepage #5206532
    Ieri sera accendo la 360 acquistata a natale 2008 quella con il bundle di GOW 2 e improvvisamente mi trovo davanti i 3 led rossi e lo schermo nero, qualche attimo di terrore spengo e riaccendo dal tasto della console e di nuovo 3 led rossi, ora sono due attimi di terrore.
    .
    A questo punto stacco e riattacco l'alimentatore, riaccendo e tutto torna alla normalità, mi chiedo i 3 led rossi possono essere dovuti al fatto che ho acceso la console subito dopo aver inserito la spina ?, o che nella mia zona in questo periodo ci sono degli abbassamenti di corrente ?
    .
    Che faccio comincio a preoccuparmi ?
  2. dark souls  
        Mi trovi su: Homepage #5206548
    Ganon79 ha scritto:
    Ieri sera accendo la 360 acquistata a natale 2008 quella con il bundle di GOW 2 e improvvisamente mi trovo davanti i 3 led rossi e lo schermo nero, qualche attimo di terrore spengo e riaccendo dal tasto della console e di nuovo 3 led rossi, ora sono due attimi di terrore.
    .
    A questo punto stacco e riattacco l'alimentatore, riaccendo e tutto torna alla normalità, mi chiedo i 3 led rossi possono essere dovuti al fatto che ho acceso la console subito dopo aver inserito la spina ?, o che nella mia zona in questo periodo ci sono degli abbassamenti di corrente ?
    .
    Che faccio comincio a preoccuparmi ?
      Una settimanetta fa è successa anche a me la stessa identica cosa....non l'ha mai più rifatto ma il dubbio che possa risuccedere c'è...ma quello c'è per chiunque:))
    Il Paladino dei Videogames
  3.     Mi trovi su: Homepage #5206550
    zeldatop ha scritto:
    Una settimanetta fa è successa anche a me la stessa identica cosa....non l'ha mai più rifatto ma il dubbio che possa risuccedere c'è...ma quello c'è per chiunque:))
      Ma infatti dopo i 3 led ho spento e riacceso la console più volte e tutto era normale, ci ho giocato poi tranquillamente per più di 2 ore e questa mattina per scrupolo l'ho riaccesa è tutto era a posto.
    .
    Comunque è ancora in garanzia, l'unica cosa che mi farebbe |-[ e se decide di abbandonarmi nel periodo delle ferie.
  4. Utente non attivo.  
        Mi trovi su: Homepage #5206856
    Ganon79 ha scritto:
    Ieri sera accendo la 360 acquistata a natale 2008 quella con il bundle di GOW 2 e improvvisamente mi trovo davanti i 3 led rossi e lo schermo nero, qualche attimo di terrore spengo e riaccendo dal tasto della console e di nuovo 3 led rossi, ora sono due attimi di terrore.
    .
    A questo punto stacco e riattacco l'alimentatore, riaccendo e tutto torna alla normalità, mi chiedo i 3 led rossi possono essere dovuti al fatto che ho acceso la console subito dopo aver inserito la spina ?, o che nella mia zona in questo periodo ci sono degli abbassamenti di corrente ?
    .
    Che faccio comincio a preoccuparmi ?


    C'è stato uno sbalzo di corrente ?

    La Tv si è spenta per un istante ?

    Se è così, allora stai tranquillo... altrimenti è il classico ROD.

  5.     Mi trovi su: Homepage #5206960
    killer7 ha scritto:
    C'è stato uno sbalzo di corrente ?
    La Tv si è spenta per un istante ?
    Se è così, allora stai tranquillo... altrimenti è il classico ROD.
     In questi giorni ci sono degli abbassamenti di corrente nella mia zona, a parte questo può essere che appena inserita la spina dell'alimentatore ho premuto il tasto di accensione e questo ha creato qualche problema ?
  6. Utente non attivo.  
        Mi trovi su: Homepage #5206965
    Ganon79 ha scritto:
    In questi giorni ci sono degli abbassamenti di corrente nella mia zona, a parte questo può essere che appena inserita la spina dell'alimentatore ho premuto il tasto di accensione e questo ha creato qualche problema ?


    Mmm... il fatto che ci siano stati dei problemi con la corrente nella tua zona... potrebbe essere un buon motivo legato all'apparizione dei 3 led.

    Per la spina non so...

    Forse la tua console non ha nulla.
  7. Bandito  
        Mi trovi su: Homepage #5207009
    Shin X ha scritto:
    Senza cattiveria, credimi... Direi di sì.
       Questo è uno che parla ma non sa cosa stracazzo sta dicendo, e quindi essendo palesemente nintendaro non si fa scappare l'occasione per spalmare cacca sul case bianco della console microsoft.
    Tornando alla domanda, se dopo aver staccato tutti i cavi la console ha funzionato e continua a funzionare per  almeno un ora senza blocchi e problemi allora puoi stare tranquillo, a me è capitato spesso che durante degli abbassamenti di tensione la console mi abbia restituito i 3 led rossi ma tutt'oggi funziona ancora bene.
    Tuttavia ti sconsiglio di accenderla apprena inserita la presa o accesa una scarpetta, questo perchè all'interno deil'alimentatore ci sono condensatori che devono ricevere un livello di tensione adatto alla potenza richiesta, la prossiam volta fai passare almeno una decina di secondi tra l'inserimento della presa all'accensione della console, soprattuo se come dici nella tua zona ci sono sbalzi e abbassamenti di tensione.
    Currù
    Redattore di www.enportal.it
  8.     Mi trovi su: Homepage #5207016
    Mr.Currù ha scritto:
    Questo è uno che parla ma non sa cosa stracazzo sta dicendo, e quindi essendo palesemente nintendaro non si fa scappare l'occasione per spalmare cacca sul case bianco della console microsoft.
    Tornando alla domanda, se dopo aver staccato tutti i cavi la console ha funzionato e continua a funzionare per  almeno un ora senza blocchi e problemi allora puoi stare tranquillo, a me è capitato spesso che durante degli abbassamenti di tensione la console mi abbia restituito i 3 led rossi ma tutt'oggi funziona ancora bene.
    Tuttavia ti sconsiglio di accenderla apprena inserita la presa o accesa una scarpetta, questo perchè all'interno deil'alimentatore ci sono condensatori che devono ricevere un livello di tensione adatto alla potenza richiesta, la prossiam volta fai passare almeno una decina di secondi tra l'inserimento della presa all'accensione della console, soprattuo se come dici nella tua zona ci sono sbalzi e abbassamenti di tensione.
    Currù
    Grazie è spero che sia solo quello il problema, come detto prima per le successive due ore abbondanti di gioco non ha più dato nessun problema.
  9. Utente non attivo.  
        Mi trovi su: Homepage #5207018
    Mr.Currù ha scritto:
    Questo è uno che parla ma non sa cosa stracazzo sta dicendo, e quindi essendo palesemente nintendaro non si fa scappare l'occasione per spalmare cacca sul case bianco della console microsoft. 
        "Questo è uno"... Parlo alla stracazzo? Palesemente Nintendaro? (io, poi LOL)... Ma chi ti conosce? Ma come ti permetti, maleducato, cafone e superficiale che non sei altro? Che l'educazione sia in estinzione sul web (come nella vita) è chiaro, ma è sempre triste constatarlo ogni volta.
    EDIT. Cancella i messaggi, va... Che è meglio.
  10. Smazzato  
        Mi trovi su: Homepage Homepage #5207029
    Mr.Currù ha scritto:
    Questo è uno che parla ma non sa cosa stracazzo sta dicendo, e quindi essendo palesemente nintendaro non si fa scappare l'occasione per spalmare cacca sul case bianco della console microsoft.
    Te non cambi mai, eh?
    --
    Stef
    Ex Redattore apodittico di Nextgame.it ed ex-ex-curatore di Deck & Board
    Rantolii, niuz e boiate videoludiche su Il Paradroide e Outcast.it.
  11. Bandito  
        Mi trovi su: Homepage #5207032
    Apperò, cafone maleducato e pure superficiale!
    Anzi
    Soprattutto superficiale, io che ho analizzato il problema proposto dal 3d e ne ho dato una spiegazione con una competenza che il tuo ipocrita "senza cattiveria, credimi direi di si" si può solo sognare. Basta leggere i tuoi post su next per capire che sei un nintendaro che finge di essere obbiettivo ma naturalmente quando poi si difende qualsiasi cagata che esca su wii, dal titolo capolavoro che merita alla minchiatella biasimata anche da fan di vecchia data, è logico capire come stanno le cose, vedendo infine poi interventi come quello in questo 3d privi di argomentazioni e motivazioni
    Redattore di www.enportal.it

  I 3 led rossi della paura

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina