1. A riposo  
        Mi trovi su: Homepage Homepage #5212974
    Lightside ha scritto:
    Perchè quando vado in doppia interlinea per creare uno spazio tra un pensiero ed un altro poi mi riaccorpa tutto una volta che invio il messaggio? Uso IE7 e Vista Home Premium (per inciso, me lo fa anche con Firefox).


    È un bug noto, infatti se ci fai caso molti usano un punto tra una linea e l'altra, tipo così:
    .
    To be fixed non appena finisce il delirio post Colonia.
    http://www.facebook.com/VITSole
  2.     Mi trovi su: Homepage #5213300
    |Sole| ha scritto:
    È un bug noto, infatti se ci fai caso molti usano un punto tra una linea e l'altra, tipo così:
    .
    To be fixed non appena finisce il delirio post Colonia.
       Ah cavolo... non me ne ero mai accorto del puntino... X(
    Grazie, almeno so che non è il mio SO che è andato in crash!
  3. Utente non attivo.  
        Mi trovi su: Homepage #5213310
    Lightside ha scritto:
    Ah cavolo... non me ne ero mai accorto del puntino... X(
    Grazie, almeno so che non è il mio SO che è andato in crash!
      Un altro metodo molto divertente è quello di mettere il cursore sulla riga incriminata e premere 3 volte "invio". Ogni 3 battute viene fuori uno spazio, il tutto da applicare una volta completato il post e non durante. Prova:

    "Per scrivere la storia di Star wars Lucas ha copiato la storia Romana". :))

  ► Mertto gli spazi ma si attacca tutto.

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina