1. tira una brutta aria...  
        Mi trovi su: Homepage #5324385
    alexspooky ha scritto:
    .....e a rispondere alle discussioni nel forum.E credo che sia un problema generalizzato
     confermo,e la cosa (almeno nel mio caso) è iniziata già stamattina
    diciamo che va molto a singhiozzo,in certi momenti sembra ok,in altri è completamente impallato..
    nella vita fai quel che pensi
    perchè altrimenti potresti trovarti a pensare a quel che fai
    R.I.P. man on the silver mountain
  2. Estinto  
        Mi trovi su: Homepage #5324399
    Quoto Matly.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  3. A riposo  
        Mi trovi su: Homepage Homepage #5325622
    LOGRAM ha scritto:
    anch io ho riscontrato questo problema gia e tanto che riesco a mandare questo messaggio,però stamattina funzionava alla perfezione?:-O


    Eccomi qua: abbiamo avuto qualche problema di server tra sabato e domenica mattina, momento in cui i problemi dovrebbero essere stati messi a posto in maniera definitiva (SGRAT).
    http://www.facebook.com/VITSole

  ► sito lentissimo,grossi problemi ad aprire le pagine.....

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina