1.     Mi trovi su: Homepage #5330814
    Ciao,
    premesso che ne ho sempre capito poco di pc, che ho usato quasi sempre e solo per navigare, vengo al punto: pochi giorni fa, in prospettiva di passare a Windows 7, ho deciso di comprare un banco da 1 giga di memoria DDR400 (pc3200) e, una volta che l'ho aggiunta nel terzo vano a fianco agli altri 2 banchi da 512Kb, accendo e tutto sembra partire. Il problema è che ad intervalli di tempo che vanno da 35 minuti ad 60, il pc si riavvia. Che succede? La ram non è incompatibile con la mobo, come mi confermano le specifiche. Da qualche parte ho letto che dovrei modificare qualcosa nel bios, altri mi parlano di latenza, di volt. Ho provato ma il problema non l'ho risolto. Ma la cosa che più mi ha supito e che, anche togliendo i due vecchi banchi da 512kb e lasciando solo quello da 1 giga, selezionando nel bios la ratio 2:1 DDR400, dopo l'avvio, poche decine di secondi che visualizzo il desktop, si freeza tutto; la stessa cosa anche provando con tutte le altre possibili combinazioni di ratio. 8-(
    Sto sbagliando, aiutatemi a capire dove :-\.
  2. non lo so, davvero...  
        Mi trovi su: Homepage #5334390
    timmy ha scritto:
    Ciao,
    premesso che ne ho sempre capito poco di pc, che ho usato quasi sempre e solo per navigare, vengo al punto: pochi giorni fa, in prospettiva di passare a Windows 7, ho deciso di comprare un banco da 1 giga di memoria DDR400 (pc3200) e, una volta che l'ho aggiunta nel terzo vano a fianco agli altri 2 banchi da 512Kb, accendo e tutto sembra partire. Il problema è che ad intervalli di tempo che vanno da 35 minuti ad 60, il pc si riavvia. Che succede? La ram non è incompatibile con la mobo, come mi confermano le specifiche. Da qualche parte ho letto che dovrei modificare qualcosa nel bios, altri mi parlano di latenza, di volt. Ho provato ma il problema non l'ho risolto. Ma la cosa che più mi ha supito e che, anche togliendo i due vecchi banchi da 512kb e lasciando solo quello da 1 giga, selezionando nel bios la ratio 2:1 DDR400, dopo l'avvio, poche decine di secondi che visualizzo il desktop, si freeza tutto; la stessa cosa anche provando con tutte le altre possibili combinazioni di ratio. 8-(
    Sto sbagliando, aiutatemi a capire dove :-\.
     Modello scheda mdre e ram?
    Hai provato s spostare la ram in altri slot e vedere se ti da lo stesso problema?
    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie
  3.     Mi trovi su: Homepage #5335268
    Kimahri ha scritto:
    Modello scheda mdre e ram?
    Hai provato s spostare la ram in altri slot e vedere se ti da lo stesso problema?
     La scheda madre è una vecchia Asus K8V; la ram è di marca "Elpida", presa da un computer discount vicino l'ufficio dove lavoro. Ho provato tutte le combunazioni possibli con gli slot, ma il risultato non cambia.

  Problema con la Ram DDR

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina