1.     Mi trovi su: Homepage #5354337
    Come da titolo non riesco a sincronizzare il pad dell mia nuova ps3 :-O Premetto che appena accesa (2 ore fa) mi ha chiesto di collegare il pad con il suo cavo usb e fin li tutto ok.. ma come lo stacco incominciano a lampeggiare tutte le lucette rosse (5 se non erro) e non funzia! immagino che ci sia da fare una sincronizzazione ma qualsiasi pulsante spinga nada... ho letto anche le istruzioni ma non dice niete a riguardo... morale funziona solo con il cavo usb... Sono io un niubbo da paura o la mia nuova 120 giga è falese?
    La mia Tedesca e la mia Giappo! :)
  2.     Mi trovi su: Homepage #5354359
    pelooooo ha scritto:
    Come da titolo non riesco a sincronizzare il pad dell mia nuova ps3 :-O Premetto che appena accesa (2 ore fa) mi ha chiesto di collegare il pad con il suo cavo usb e fin li tutto ok.. ma come lo stacco incominciano a lampeggiare tutte le lucette rosse (5 se non erro) e non funzia! immagino che ci sia da fare una sincronizzazione ma qualsiasi pulsante spinga nada... ho letto anche le istruzioni ma non dice niete a riguardo... morale funziona solo con il cavo usb... Sono io un niubbo da paura o la mia nuova 120 giga è falese?
     prova a resettarlo, il tastino è sotto al joypad, in alto a destra.
    Tu sei l uomo con i "big cojones!!"
    Tommy Vercetti, let's go!
  3. Reborn  
        Mi trovi su: Homepage #5354369
    pelooooo ha scritto:
    Come da titolo non riesco a sincronizzare il pad dell mia nuova ps3 :-O Premetto che appena accesa (2 ore fa) mi ha chiesto di collegare il pad con il suo cavo usb e fin li tutto ok.. ma come lo stacco incominciano a lampeggiare tutte le lucette rosse (5 se non erro) e non funzia! immagino che ci sia da fare una sincronizzazione ma qualsiasi pulsante spinga nada... ho letto anche le istruzioni ma non dice niete a riguardo... morale funziona solo con il cavo usb... Sono io un niubbo da paura o la mia nuova 120 giga è falese?
      Questo problema si riscontra quando il Joipad della PS3 è stato sincronizzato, precedentemente, con una diversa Ps3
  4. Thanks Bioware!  
        Mi trovi su: Homepage #5354599
    pelooooo ha scritto:
    si.. l'ho installato prima... perchè?
     problemi come il tuo ce ne sono molti in rete. Ma usi una slim per caso? Gran parte dei problemi di questo genere è legato al firmware e alle slim.
    ho 37 voti
    FF è diventato EMO, Kojima fa solo MG, Project Zero è passato a Nintendo, Toyama s'è rincoglionito, la saga Onimusha...boh?
    PS3 --- SOLIDSOLIDINO addatemi!!
  5.     Mi trovi su: Homepage #5354609
    Solidino ha scritto:
    problemi come il tuo ce ne sono molti in rete. Ma usi una slim per caso? Gran parte dei problemi di questo genere è legato al firmware e alle slim.
      Si l'ho comprata poche ora fa :berto:  spero che faccino una pach prima di subito... sai come ovviare il problema? odio ste cose....
    La mia Tedesca e la mia Giappo! :)
  6. Thanks Bioware!  
        Mi trovi su: Homepage #5354624
    pelooooo ha scritto:
    Si l'ho comprata poche ora fa :berto:  spero che faccino una pach prima di subito... sai come ovviare il problema? odio ste cose....
        fra 1-2 mesi prossimo firmware. 8-(
    A me guarda caso non legge piu il lettore dopo il 3.10, stessa identica cosa successa in rete, dopo l'aggiornamento. Il bello è che non puoi neanche decidere di non aggiornare, anche se non ti colleghi, il prossimo nuovo gioco che compri conterrà sempre l'ultimo firmware aggiornato. 8-(
    ho 37 voti
    FF è diventato EMO, Kojima fa solo MG, Project Zero è passato a Nintendo, Toyama s'è rincoglionito, la saga Onimusha...boh?
    PS3 --- SOLIDSOLIDINO addatemi!!
  7.     Mi trovi su: Homepage #5354630
    Solidino ha scritto:
    fra 1-2 mesi prossimo firmware. 8-(
      non ho parole... mamma ho fatto una ricerca su google non sono il solo ad avere questi problemi ma un botto di gente! anche gli auricolari bluethoot non vengono trovati dalla consol... Ma cosa ci lamentiamo ... è un servizio GRATIS!! Allora grazie SONY ! :clap:
    La mia Tedesca e la mia Giappo! :)
  8. Utente non attivo.  
        Mi trovi su: Homepage #5354643
    pelooooo ha scritto:
    non ho parole... mamma ho fatto una ricerca su google non sono il solo ad avere questi problemi ma un botto di gente! anche gli auricolari bluethoot non vengono trovati dalla consol... Ma cosa ci lamentiamo ... è un servizio GRATIS!! Allora grazie SONY ! :clap:
     
    credo sia legato al FW.A me capita spesso di accendere la console col telecomando,premendo il tasto ps sul telecomando,e poi a console accesa il telecomando non funziona.Mi tocca spegnerla e riaccenderla.
  9.     Mi trovi su: Homepage #5354657
    alexspooky ha scritto:
    credo sia legato al FW.A me capita spesso di accendere la console col telecomando,premendo il tasto ps sul telecomando,e poi a console accesa il telecomando non funziona.Mi tocca spegnerla e riaccenderla.
     Io se spengo e riaccendo la consol non succede niente il pad resta inerme.. ho trovato questo numero dell'assistenza solo che i centralini chiudono alle 19 ( i centralini dell'Xbox alle 22... ) domani chiamo e sono curioso di sentire cosa mi dicono... se volete il numero eccolo 199.166.266  Mha...
    La mia Tedesca e la mia Giappo! :)

  Problema con pad ps3

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina