1.  
        Mi trovi su: Homepage #5511812
    Ciao ragazzi! vi chiedo una mano per risolvere questo problema.
    Allora, il portatile della mia ragazza (un vaio della sony con su vista) da ieri è inutilizzabile. Ogni volta che si accende compaiono i messaggi di allarme e della presenza di virus. In pratica non si può fare nulla dato che ogni volta che si clicca su qualcosa il messaggio compare. Ho provato a installarle avira ma niente non mi lascia installare nulla dato che chiude tutti i programmi che cerco di aprire.
    La cosa strana è che si apre un antivirus che fa una scansione, ma alla fine dice che se voglio ripulire il pc dai virus devo acquistare l'ultima versione aggiornata con tutto i trojan, malware ecc ecc.
    Dico subito che lei non aveva antivurs perché le avevano detto che vista non ne necessitava, io le avevo installato avira tempo fa ma si trovava male dato che le rallentava l'apertura del sistema ad ogni accensione.
    Ora vi chiedo cosa dovrei fare?oggi pensavo di portarlo in un centro assistenza, ma dato che non più in garanzia...insomma prima di andare a spendere dei soldi c'è modo di far qualcosa??
    grazie mille per le risposte!
    :)
    visita www.fusiorari.org
    www.tokyobrothers.blogspot.com il blog dei Moytiani!!!
    MILAN = CULO (Cit.)
  2. non lo so, davvero...  
        Mi trovi su: Homepage #5511932
    lg ha scritto:
    Ciao ragazzi! vi chiedo una mano per risolvere questo problema.
    Allora, il portatile della mia ragazza (un vaio della sony con su vista) da ieri è inutilizzabile. Ogni volta che si accende compaiono i messaggi di allarme e della presenza di virus. In pratica non si può fare nulla dato che ogni volta che si clicca su qualcosa il messaggio compare. Ho provato a installarle avira ma niente non mi lascia installare nulla dato che chiude tutti i programmi che cerco di aprire.
    La cosa strana è che si apre un antivirus che fa una scansione, ma alla fine dice che se voglio ripulire il pc dai virus devo acquistare l'ultima versione aggiornata con tutto i trojan, malware ecc ecc.
    Dico subito che lei non aveva antivurs perché le avevano detto che vista non ne necessitava, io le avevo installato avira tempo fa ma si trovava male dato che le rallentava l'apertura del sistema ad ogni accensione.
    Ora vi chiedo cosa dovrei fare?oggi pensavo di portarlo in un centro assistenza, ma dato che non più in garanzia...insomma prima di andare a spendere dei soldi c'è modo di far qualcosa??
    grazie mille per le risposte!
    :)
     Puoi provare a far partire Vista in modalità provvisoria e vedere se riesci a installare Avira(o altri antivirus), scaricalo prima perchè poi internet non funzionerà. Non so chi ti abbia detto che l'antivirus non serve... ma non è vero. Un antivirus su un sistema windows bene o male serve... se vista è lento è semplicemente perchè è Vista fatto così... fa schifo. Se poi ci sono molti programmi che partono all'avvio ecc ecc allora andrà pure peggio.
    Soluzione più efficace: rimuovere l'hard disk dal portatile e collegarlo ad un pc con un antivirus serio tramite box esterno e passarlo per bene con l'antivirus.
    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie
  3.  
        Mi trovi su: Homepage #5512029
    Kimahri ha scritto:
    Puoi provare a far partire Vista in modalità provvisoria e vedere se riesci a installare Avira(o altri antivirus), scaricalo prima perchè poi internet non funzionerà. Non so chi ti abbia detto che l'antivirus non serve... ma non è vero. Un antivirus su un sistema windows bene o male serve... se vista è lento è semplicemente perchè è Vista fatto così... fa schifo. Se poi ci sono molti programmi che partono all'avvio ecc ecc allora andrà pure peggio.
    Soluzione più efficace: rimuovere l'hard disk dal portatile e collegarlo ad un pc con un antivirus serio tramite box esterno e passarlo per bene con l'antivirus.
     grazie mille ora riprovo a farlo ripartire in modalità provvisoria anche se non so come funzioni su vista.....
    cmq è davvero ncredibile come ti blocchino il pc....mai successo prima.....
    grazie del consiglio
    :-)
    visita www.fusiorari.org
    www.tokyobrothers.blogspot.com il blog dei Moytiani!!!
    MILAN = CULO (Cit.)
  4.  
        Mi trovi su: Homepage #5512084
    oh grazie mille, anche se in modalità provvisoria ci sono arrivato per caso sono riuscito a installare l'antivirus e ora è tutto ok.
    grazie davvero!
    ora, una domanda che non centra niente....ma perché quando collego il vaio a internet tramite cavo ethernet da casa mia non funziona e mi dice rete locale (io ho fastweb) mentre a casa della mia ragazza (che ha alice) funziona il wireless e il cavo???non riesco a farlo neanche a creare una rete diversa dato che non riconosce il ppo e non si collega alla rete internet..?
    misteri che non capirò mai....ed è anche l'unico pc che fa ste storie....
    vabhe grazie anche se sta domanda non centra nulla!
    ps
    ah ho lasciato avira installato e s'attacca!!:D
    visita www.fusiorari.org
    www.tokyobrothers.blogspot.com il blog dei Moytiani!!!
    MILAN = CULO (Cit.)
  5. Non è una capra, cretino, è il mio segno zodiacale  
        Mi trovi su: Homepage #5512256
    dille anche di aggiornarlo ogni giorno.... lei mi sembra proprio il classico tipo che di pc sa poco o nulla, capaci di aprrire gli allegati delle email di sconosciuti, quindi che almeno usi bene avira :(
    Il lavoro di cui sono più orgoglioso, anche se ormai datato:
    http://www.gameplayer.it/speciale/speciale_pc_gaming_al_risparmio
  6.  
        Mi trovi su: Homepage #5512289
    Origami ha scritto:
    dille anche di aggiornarlo ogni giorno.... lei mi sembra proprio il classico tipo che di pc sa poco o nulla, capaci di aprrire gli allegati delle email di sconosciuti, quindi che almeno usi bene avira :(
     si infatti ora le ho lasciato su avira (e la prossima volta evita di far usare il pc alla sorella!!!ahaha!)
    grazie!
    .-)
    visita www.fusiorari.org
    www.tokyobrothers.blogspot.com il blog dei Moytiani!!!
    MILAN = CULO (Cit.)
  7. the last story  
        Mi trovi su: Homepage Homepage #5519233
    Non so se hai risolto, comunque al 90% è lo stesso virus che ho eliminato in una mattinata ad un utente. Quì la procedura...non credo dovresti avere grossi problemi. Con avira mi dispiace ma non puoi farci nulla perché nemmeno te lo fa installare. Comunque...segui la procedura descritta nel mio topic
    Ovviamente, se è quello, bastava aggiornarlo periodicamente che il problema nemmeno si sarebbe presentato.
    Comunque ho visto che hai risolto, buon per te.

    [Modificato da lucacat il 17/04/2010 00:35]

    Ex capoReda di ConsoleGeneration (sempre nei miei ricordi)
    Codice 3DS: 1504-5679-6076
    codice wii Lucacat 4633-3406-7081-5109

  aiuto!virus nel portatile

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina