1. Estinto  
        Mi trovi su: Homepage #5545112
    Wii del 2007.
    Da qualche tempo in fase di caricamento all'avvio ronza molto forte. Poi, quandi il gioco parte, il ronzio cala moltissimo. Ogni tanto, raramente, lo rifà per un paio di secondi. Sembra un ingranaggio che sta andando per la tangente.
    Che dite?
    Grazie .
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  2. Back to the Next  
        Mi trovi su: Homepage Homepage #5545123
    DoctorGeo ha scritto:
    Wii del 2007.
    Da qualche tempo in fase di caricamento all'avvio ronza molto forte. Poi, quandi il gioco parte, il ronzio cala moltissimo. Ogni tanto, raramente, lo rifà per un paio di secondi. Sembra un ingranaggio che sta andando per la tangente.
    Che dite?
    Grazie .
       Provato col kit di pulizia ufficiale? Dovrebbe trovarsi in giro  a pochi euro, altrimenti se proprio non lo sopporti prova a sentire se mandandolo in assistenza di cambiano il lettore, non saprei che altro dirti :-\
    http://cartellonista.wordpress.com/2011/03/14/eppur-vi-rialzerete-a-prayer-for-japan/
    *Io credo in Nintendo*
    Giuro solennemente che ora e sempre la farò fuori dal vaso
  3. Estinto  
        Mi trovi su: Homepage #5545140
    Tristan ha scritto:
    Provato col kit di pulizia ufficiale? Dovrebbe trovarsi in giro  a pochi euro, altrimenti se proprio non lo sopporti prova a sentire se mandandolo in assistenza di cambiano il lettore, non saprei che altro dirti :-\
     Grazie, vedrò di procurarmelo.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  4. the last story  
        Mi trovi su: Homepage Homepage #5545294
    DoctorGeo ha scritto:
    Wii del 2007.
    Da qualche tempo in fase di caricamento all'avvio ronza molto forte. Poi, quandi il gioco parte, il ronzio cala moltissimo. Ogni tanto, raramente, lo rifà per un paio di secondi. Sembra un ingranaggio che sta andando per la tangente.
    Che dite?
    Grazie .
     Vibrazioni interne causate dal lettore DVD. Puoi darmi la conferma semplicemente accedendo al canale internet (che disabilita la lettura dei dvd) e quindi non dovresti sentire alcun ronzio.
    Il problema è veramente banale e si presenta solo nei primi wii...in pratica si allenta una vite che fissa il lettore al case. Bisognerebbe aprirlo e controllare le varie viti. Il mio lo fa sin dal primo anno, comunque è solo una cosa fastidiosa.
    Ex capoReda di ConsoleGeneration (sempre nei miei ricordi)
    Codice 3DS: 1504-5679-6076
    codice wii Lucacat 4633-3406-7081-5109
  5. Back to the Next  
        Mi trovi su: Homepage Homepage #5545306
    lucacat ha scritto:
    Il problema è veramente banale e si presenta solo nei primi wii...in pratica si allenta una vite che fissa il lettore al case. Bisognerebbe aprirlo e controllare le varie viti. Il mio lo fa sin dal primo anno, comunque è solo una cosa fastidiosa.
     Yep anche il mio lo faceva (preso al day one) e dopo averlo mandato in assistenza per altri motivi (smash che faceva i capricci) non ho più avuto questo problema.
    Comunque anche un altro mio amico che l'ha preso al lancio sentiva questo ronzio, direi che è abbastanza diffuso.
    http://cartellonista.wordpress.com/2011/03/14/eppur-vi-rialzerete-a-prayer-for-japan/
    *Io credo in Nintendo*
    Giuro solennemente che ora e sempre la farò fuori dal vaso
  6. the last story  
        Mi trovi su: Homepage Homepage #5545311
    Si, lo fa anche il mio. Comunque ho appena aggiunto il secondo video a cui mi riferivo per risolvere il problema in pochi secondi.
    Ex capoReda di ConsoleGeneration (sempre nei miei ricordi)
    Codice 3DS: 1504-5679-6076
    codice wii Lucacat 4633-3406-7081-5109
  7. Estinto  
        Mi trovi su: Homepage #5545411
    Grazie dopo controllo.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  8. non lo so, davvero...  
        Mi trovi su: Homepage #5545488
    Confermo che pure il mio lo fa(primo modello). Ha cominciato appunto dopo un bel pò di tempo. Si sente molto bene(se il volume è basso poi) e dopo che si è "scaldato" un pò non lo fa più.
    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie
  9.     Mi trovi su: Homepage Homepage #5545587
    Il mio lo fa oramai da mesi.



    Ho provato i vari metodi linkati prima, nel mio NON risolvevano il problema. Poi, grazie a Giobbi che mi spiegò un altro modo, non l'ha fatto per un pò di tempo.

    Ora lo rifà, pazienza. E' forte, ma ci si convive.


    Un piccolo consiglio, per evitare di peggiorare il problema, non lasciare mai troppo tempo un disco dentro al Wii. Infatti, finito di giocare, lo tolgo. Quando lo reinserisco il rumore almeno è un pò più lieve e non a sega elettrica.
    "A un’altra vita".

    Bangkok
  10. Estinto  
        Mi trovi su: Homepage #5553538
    Jeff ha scritto:
    Il mio lo fa oramai da mesi.

    Ho provato i vari metodi linkati prima, nel mio NON risolvevano il problema. Poi, grazie a Giobbi che mi spiegò un altro modo, non l'ha fatto per un pò di tempo.
    Ora lo rifà, pazienza. E' forte, ma ci si convive.

    Un piccolo consiglio, per evitare di peggiorare il problema, non lasciare mai troppo tempo un disco dentro al Wii. Infatti, finito di giocare, lo tolgo. Quando lo reinserisco il rumore almeno è un pò più lieve e non a sega elettrica.
     Da quando tolgo il disco non lo fa più....
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!

  Wii forte ronzio.

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina