1. Utente non attivo.  
        Mi trovi su: Homepage #5570345
    Salve.
    Quando accedo per la prima volta al forum appare la pubblicità. Dopo aver cliccato l' opzione per tornare al forum, appare l' home page del forum, ma i collegamenti non sono cliccabili.
    Mi spiego: al momento in cui tento di cliccare sulle varie sezioni, non mi fa cliccare e sono costretto a ricaricare la pagina.
    Grazie.
    .
    EDIT: ho XP e utilizzo Mozilla Firefox.

    [Modificato da theskorpion il 27/05/2010 14:24]

  2. non lo so, davvero...  
        Mi trovi su: Homepage #5572325
    theskorpion ha scritto:
    Salve.
    Quando accedo per la prima volta al forum appare la pubblicità. Dopo aver cliccato l' opzione per tornare al forum, appare l' home page del forum, ma i collegamenti non sono cliccabili.
    Mi spiego: al momento in cui tento di cliccare sulle varie sezioni, non mi fa cliccare e sono costretto a ricaricare la pagina.
    Grazie.
    .
    EDIT: ho XP e utilizzo Mozilla Firefox.
        Lo fa anche a me con Firefox perchè bisogna chiudere il banner della pubblicità.
    Con explorer non lo fa... in pratica se non chiudo quel banner non posso cliccare su nient'altro...o meglio posso cliccare solo da metà pagina in giù...ovvio che chiudo il banner per andare avanti XD

    [Modificato da Kimahri il 29/05/2010 10:21]

    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie

  ► Blocco del forum.

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina