1. Utente non attivo.  
        Mi trovi su: Homepage #5691682
    Salve.
    Vi scrivo perchè ho riscontrato uno strano problema con l' N78.
    Questa mattina ho scaricato ed installato l' applicazione di GoogleMaps (non so se la cosa è importante, ma era .sisx e non .sis, almeno così ricordo). L' ho lanciata, poichè il mio cellulare non si collega se non in presenza di WI-FI, l' applicazione mi ha avvertito che era impossibile connettersi. Oggi provo a connettermi con la solita rete WI-FI e ho lo stesso problema. Provo a navigare con Opera Mobile e con il browser integrato di Nokia ma niente. Stacco la cover (è lì che c' è l' antenna del WI-FI, almeno da quanto ho letto) e do un occhiata ai contatti. Uno è un pò diverso dagli altri e ho pensato che potesse essere questo il problema, quindi sono subito andato a cercare altre connessioni WLAN con il telefono per essere sicuro che fosse un problema di antenna. Invece no. Trova le reti WI-FI e riesce anche a connettersi, ma io non riesco a navigare. Ho disinstallato GoogleMaps poichè ho pensato che fosse lui il problema, ma niente, sempre lo stesso. Qualcuno mi sa aiutare?
    Grazie mille.
  2. the last story  
        Mi trovi su: Homepage Homepage #5691743
    theskorpion ha scritto:
    Salve.
    Vi scrivo perchè ho riscontrato uno strano problema con l' N78.
    Questa mattina ho scaricato ed installato l' applicazione di GoogleMaps (non so se la cosa è importante, ma era .sisx e non .sis, almeno così ricordo). L' ho lanciata, poichè il mio cellulare non si collega se non in presenza di WI-FI, l' applicazione mi ha avvertito che era impossibile connettersi. Oggi provo a connettermi con la solita rete WI-FI e ho lo stesso problema. Provo a navigare con Opera Mobile e con il browser integrato di Nokia ma niente. Stacco la cover (è lì che c' è l' antenna del WI-FI, almeno da quanto ho letto) e do un occhiata ai contatti. Uno è un pò diverso dagli altri e ho pensato che potesse essere questo il problema, quindi sono subito andato a cercare altre connessioni WLAN con il telefono per essere sicuro che fosse un problema di antenna. Invece no. Trova le reti WI-FI e riesce anche a connettersi, ma io non riesco a navigare. Ho disinstallato GoogleMaps poichè ho pensato che fosse lui il problema, ma niente, sempre lo stesso. Qualcuno mi sa aiutare?
    Grazie mille.
     Strano se non hai toccato niente e prima si connetteva. Non penso proprio che vada in tilt avendo installato una banale applicazione. Non credo si tratti di un problema di antenne, visto che la rete wifi la rileva e si connette pure (alla lan).
    Spegni telefonino e rete wifi (modem compreso se non si tratta di un gateway), riprova e dicci cosa succede. Se tutto resta come prima, vedi un attimo cosa esce fuori dalle impostazioni di rete (non ho un N87).
    PS: ovviamente assicurati che il router/gateway non si sia scollegato dalla rete internet.
    Ex capoReda di ConsoleGeneration (sempre nei miei ricordi)
    Codice 3DS: 1504-5679-6076
    codice wii Lucacat 4633-3406-7081-5109
  3. Utente non attivo.  
        Mi trovi su: Homepage #5691824
    lucacat ha scritto:
    Strano se non hai toccato niente e prima si connetteva. Non penso proprio che vada in tilt avendo installato una banale applicazione. Non credo si tratti di un problema di antenne, visto che la rete wifi la rileva e si connette pure (alla lan).
    Spegni telefonino e rete wifi (modem compreso se non si tratta di un gateway), riprova e dicci cosa succede. Se tutto resta come prima, vedi un attimo cosa esce fuori dalle impostazioni di rete (non ho un N87).
    PS: ovviamente assicurati che il router/gateway non si sia scollegato dalla rete internet.
    Non ho toccato nessuna impostazione, te lo posso assicurare.
    Il telefono l' ho spento più volte (se uscivo da Opera Mobile mentre era connesso si bloccava tutto il cellulare), ma non credo sia un problema di router, poichè sono riuscito a collegarmi con un portatile ed una psp.
    Come faccio a vedere le impostazioni di rete?
    No, era collegato, non scollegato. :)
    Grazie mille.

  WI-FI e N78.

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina