1. Cinema at Home!!!  
        Mi trovi su: Homepage #5812618
    Ho da poco preso il bundle wii resort con il telecomando wii plus. Solo che durante le partite il telecomando (nuovo ovviamente visto che è uscito dal bundle) perde il collegamento con la console e si spegne. Anchei due wii mote che avevo prima facevano questo difetto e credevo che fossero rotti. A quanto pare invece è la cosole che perde il segnale e fa spegnere il wii mote. Potrebbe essere la barra sensore? Qualcuno ha avuto un problema simile? Si risolve, il wii è rotto?? :(
    SALITE SULLA GIOSTRA! E' GRATIS! E' IL NAPOLI!
    <-----------La mia piccolina!! :)
    Pc: Core I7 920@3.8Ghz, Asus P6T,6Gb ram, Asus 5870, Physx: GTS 250
  2. Cinema at Home!!!  
        Mi trovi su: Homepage #5812650
    melchio ha scritto:
    La barra sensore non centra niente,prova a togliere le pile e arimetterle,poi a fare la sincronizzazione dei 'mote premendo il tasta rosso dal wii..come fossero nuovi.
     l'ho gia rifatto quando ho preso le batterie ricaricabili con il resort. Fa sempre lo stesso con tutti i wii mote sia a pile sia a batterie ricaricabili. Cosa potrebbe essere? Lo fa dopo un periodo di tempo...
    SALITE SULLA GIOSTRA! E' GRATIS! E' IL NAPOLI!
    <-----------La mia piccolina!! :)
    Pc: Core I7 920@3.8Ghz, Asus P6T,6Gb ram, Asus 5870, Physx: GTS 250
  3.     Mi trovi su: Homepage #5812702
    Gaara80 ha scritto:
    l'ho gia rifatto quando ho preso le batterie ricaricabili con il resort. Fa sempre lo stesso con tutti i wii mote sia a pile sia a batterie ricaricabili. Cosa potrebbe essere? Lo fa dopo un periodo di tempo...
        Non è che non hai fatto la sincronizzazione permanente? Intendo con i pulsanti rossi che si trovano nel vano batterie del telecomando e dentro lo sportellino per l'SD nel Wii...ci cascano tutti ogni volta....la sincronizzazione con 1 e 2 è temporanea, di conseguenza si scollegano i telecomandi dopo aver spento la console, invece se usi quella permanente ( tenere premuto il tasto SYNC sia del telecomando che del Wii nello stesso preciso istante ) rimane memorizzata la sincronizzazione. Bastava leggere il manuale.... ;)
    Dopodichè se lo lasci in disuso per un pò di tempo il telecomando si "spegne" e per riaccenderlo basta premere qualunque pulsante, è un modo per evitare di sciupare batterie.
  4. Cinema at Home!!!  
        Mi trovi su: Homepage #5812705
    BLUE ha scritto:
    Non è che non hai fatto la sincronizzazione permanente? Intendo con i pulsanti rossi che si trovano nel vano batterie del telecomando e dentro lo sportellino per l'SD nel Wii...ci cascano tutti ogni volta....la sincronizzazione con 1 e 2 è temporanea, di conseguenza si scollegano i telecomandi dopo aver spento la console, invece se usi quella permanente ( tenere premuto il tasto SYNC sia del telecomando che del Wii nello stesso preciso istante ) rimane memorizzata la sincronizzazione. Bastava leggere il manuale.... ;)
    Dopodichè se lo lasci in disuso per un pò di tempo il telecomando si "spegne" e per riaccenderlo basta premere qualunque pulsante, è un modo per evitare di sciupare batterie.
     Io credo di aver fatto tutti i passaggi. Però che significa? Una volta che inizio a giocare perchè dopo qualche tempo si scollega e si spegne il wii mote MENTRE gioco? Non ha senso. Io quando spengo il wii tolo il trasformatore per far spegnere la lucina rossa, potrebbe essere una sciochezza del genere? Ogni volta che rimetto la spina poi accendo il wii dal wii mote con il tasto di accensione. Boh devo riprovare a fare tutti i passaggi. Spero proprio che la console non sia andata a donnine...
    SALITE SULLA GIOSTRA! E' GRATIS! E' IL NAPOLI!
    <-----------La mia piccolina!! :)
    Pc: Core I7 920@3.8Ghz, Asus P6T,6Gb ram, Asus 5870, Physx: GTS 250
  5.     Mi trovi su: Homepage #5812707
    Gaara80 ha scritto:
    Io credo di aver fatto tutti i passaggi. Però che significa? Una volta che inizio a giocare perchè dopo qualche tempo si scollega e si spegne il wii mote MENTRE gioco? Non ha senso. Io quando spengo il wii tolo il trasformatore per far spegnere la lucina rossa, potrebbe essere una sciochezza del genere? Ogni volta che rimetto la spina poi accendo il wii dal wii mote con il tasto di accensione. Boh devo riprovare a fare tutti i passaggi. Spero proprio che la console non sia andata a donnine...
     Potrebbe anche essere che nella tua stanza hai cose che interferiscono col telecomando.....non so, cose senza fili per dire.
  6. Cinema at Home!!!  
        Mi trovi su: Homepage #5812715
    BLUE ha scritto:
    Potrebbe anche essere che nella tua stanza hai cose che interferiscono col telecomando.....non so, cose senza fili per dire.
     No niente del genere...
    SALITE SULLA GIOSTRA! E' GRATIS! E' IL NAPOLI!
    <-----------La mia piccolina!! :)
    Pc: Core I7 920@3.8Ghz, Asus P6T,6Gb ram, Asus 5870, Physx: GTS 250

  Problemone Wii e Wii mote

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina