1. Smazzato  
        Mi trovi su: Homepage Homepage #6070820
    Ovvero... è noto che di tanto in tanto quando si modifica un messaggio il forum se ne pappa una bella porzione.
    Ora, mi stavo chiedendo: a voi come e quando succede? E, se vi succede, che browser usate?

    Così facciamo una mezza casistica per risolvere a tutti. :)
    --
    Stef
    Ex Redattore apodittico di Nextgame.it ed ex-ex-curatore di Deck & Board
    Rantolii, niuz e boiate videoludiche su Il Paradroide e Outcast.it.
  2. Utente non attivo.  
        Mi trovi su: Homepage #6070830
    Stefano CastelliOvvero... è noto che di tanto in tanto quando si modifica un messaggio il forum se ne pappa una bella porzione.
    Ora, mi stavo chiedendo: a voi come e quando succede? E, se vi succede, che browser usate?

    Così facciamo una mezza casistica per risolvere a tutti. :)

    succede solo se quoto il post di un altro utente...sia con chrome che con mozilla che sono i browser che uso a casa e al lavoro...

    dirti quando succede è difficile... a volte il medesimo post prima lo sega poi lo riscrivo paro paro e me lo invia in maniera precisa...

    :asd:
  3. Estinto  
        Mi trovi su: Homepage #6075273
    Chrome con XP.
    Vado per modificare un messaggio, e semplicemente sposto a capo un pezzo di paragrafo. Quando invio, mi ha mangiato tutto quello che c'era sotto.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  4.     Mi trovi su: Homepage #6075289
    Firefox con Windows 7.
    Quando modifico i messaggi ogni tanto, mi rimuove immagine che avevo postato.
    Oppure non mi posta i link ipertestuali, ma se rimodifico, allora i link ri-appaiono magicamente.

    Inoltre, se quoto un utente, e poi cancello il messaggio di quote, rimane un pezzo di codice <cite> comunque.
  5. Utente non attivo.  
        Mi trovi su: Homepage #6075373
    ClangeddinFirefox con Windows 7.
    Quando modifico i messaggi ogni tanto, mi rimuove immagine che avevo postato.
    Oppure non mi posta i link ipertestuali, ma se rimodifico, allora i link ri-appaiono magicamente.

    Inoltre, se quoto un utente, e poi cancello il messaggio di quote, rimane un pezzo di codice <cite> comunque.
    Stesso problema.

  L'indovinello dei topic divorati

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina