1. Estinto  
        Mi trovi su: Homepage #6095369
    ...e mi tocca fare ripristino di sistema.Tutti gli altri computer/console si connettono, il mio cassone non si connette finchè non ripristino un precedente status.
    Il tutto da 2 settimane senza aver caricato nulla.
    Idee?
    Grazie.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  2. non lo so, davvero...  
        Mi trovi su: Homepage #6095416
    DoctorGeo...e mi tocca fare ripristino di sistema.Tutti gli altri computer/console si connettono, il mio cassone non si connette finchè non ripristino un precedente status.
    Il tutto da 2 settimane senza aver caricato nulla.
    Idee?
    Grazie.

    Alice salta... ma è un problema della linea adsl, o della "rete"? :DD Cioè la lucina dello status adsl del modem si spegne o resta accesa quando ti parte il segnale? O è un problema della scheda di rete del pc?
    Immagino che sto cassone sia connesso in rete via ethernet al modem/router alice.
    Se viene a mancare il segnale adsl non è colpa del pc, ma della linea telefonica che può avere disturbi, o del modem che ha qualche problema.
    Se invece tu nel momento in cui col cassone non navighi ma puoi con un altro computer allora è un problema di "rete". Però potrebbe essere qualcosa di sbagliato come configurazione, come un problema "fisico".
    La prima cosa da controllare in questo caso sono cavi e spinotti. Provato a cambiare cavo? Poi ti consiglio di provare a cercare dei driver aggiornati per la scheda di rete (male non fa).
    Questo problema capita mentre stai usando il pc o subito all'avvio di questo?
    Per caso è stato cambiato l'indirizzo ip in qualche altro computer o console?
    Sono settati tutti in automatico o sono fissi?
    Ti consiglio di metterli tutti fissi in modo da evitare conflitti tra computer e console, anche se settati in automatico non è detto che l'assegnazione degli indirizzi ip vada sempre a buon fine. Il punto è: quando ti viene a mancare la linea nel cassone viene acceso qualcos'altro in quel momento?
    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie
  3. Estinto  
        Mi trovi su: Homepage #6095476
    La linea c'è eccome, tanto che tutti gli altri sistemi connessi allo stesso modem vanno benissimo. Si vede proprio la lucetta del modem, della porta cui è connesso il cassone, che sta immobile mentre le altre vibrano , connesse al computer del Mini, alla 360, alla PS3. E se cambio porta è uguale. E' proprio il computer che non vede più il modem. Provato anche a cambiare cavo. Devo fare ripristino di sistema, e allora va.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  4. non lo so, davvero...  
        Mi trovi su: Homepage #6095560
    DoctorGeoLa linea c'è eccome, tanto che tutti gli altri sistemi connessi allo stesso modem vanno benissimo. Si vede proprio la lucetta del modem, della porta cui è connesso il cassone, che sta immobile mentre le altre vibrano , connesse al computer del Mini, alla 360, alla PS3. E se cambio porta è uguale. E' proprio il computer che non vede più il modem. Provato anche a cambiare cavo. Devo fare ripristino di sistema, e allora va.

    Hai provato ad usarlo tenendo le altre console e i computer spenti?
    Sai il modello di scheda madre?
    Così posso dirti quali driver scaricare per l'ethernet ma dubito risolvi... provare non costa nulla però. :)
    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie
  5. Estinto  
        Mi trovi su: Homepage #6095632
    Non so la scheda, e ti garantisco che ho provato di tutto. Il bello è proprio che da un giorno all'altro ha iniziato a fare così. Per dirti, sono appena tornato, ho acceso e nulla, non dialogava col modem. Ho ripristinato a 2 giorni fa, ed eccomi qui.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  6. non lo so, davvero...  
        Mi trovi su: Homepage #6095642
    DoctorGeoNon so la scheda, e ti garantisco che ho provato di tutto. Il bello è proprio che da un giorno all'altro ha iniziato a fare così. Per dirti, sono appena tornato, ho acceso e nulla, non dialogava col modem. Ho ripristinato a 2 giorni fa, ed eccomi qui.

    Potrebbe essere anche un virus/spyware roba del genere...
    Ti consiglio di scaricare spybot search and destroy, e un buon antivirus free(che antivirus usi?)
    Poi fai partire windows in modalità provvisoria e fai la scansione con spybot.
    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie
  7. Estinto  
        Mi trovi su: Homepage #6095649
    Ho spybot e AGV. Ora provo.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  8. non lo so, davvero...  
        Mi trovi su: Homepage #6095782
    DoctorGeoHo spybot e AGV. Ora provo.

    Fai la scansione anche con l'antivirus. Comunque non saprei dove altro andare a parare tra
    1) possibile malware
    2) problema di driver
    3) scheda di rete impazzita
    4) indirizzi ip in conflitto(ma se dici che non viene toccato nulla allora il problema non dovrebbe esserci)
    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie
  9. Estinto  
        Mi trovi su: Homepage #6095842
    Allora, fatto il riavvio ed è andata. Spybot ha trovato 4 errori che colpevolmente non ho segnato. AGV in provvisoria non partiva, salvo chiedermi la modifica di una riga che non ho compreso. La 4 non è possibile. La 2 boh. La 1 e la 3 erano quelle che dopo 1000 tentativi mi parevano possibili. Vediamo domani.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  10. non lo so, davvero...  
        Mi trovi su: Homepage #6095979
    DoctorGeoAllora, fatto il riavvio ed è andata. Spybot ha trovato 4 errori che colpevolmente non ho segnato. AGV in provvisoria non partiva, salvo chiedermi la modifica di una riga che non ho compreso. La 4 non è possibile. La 2 boh. La 1 e la 3 erano quelle che dopo 1000 tentativi mi parevano possibili. Vediamo domani.
    Vabbè se proprio la scansione con l'antivirus falla da normale, ma la roba che ti ha segnalato spybot dovresti sistemarla, qualsiasi cosa sia. Anche perché la scansione completa so che impiega molto tempo(almeno l'ultima volta che l'ho fatta su un portatile che mi hanno portato).
    Per i driver puoi fare così: scarica cpuz
    http://www.cpuid.com/softwares/cpu-z.html
    puoi scaricare il setup o lo zip(32bit per te).
    Una volta fatto partire il programma vai nella scheda mainboard, ti dirà il modello.
    Una finestra del genere
    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie
  11. Estinto  
        Mi trovi su: Homepage #6095984
    KimahriVabbè se proprio la scansione con l'antivirus falla da normale, ma la roba che ti ha segnalato spybot dovresti sistemarla, qualsiasi cosa sia. Anche perché la scansione completa so che impiega molto tempo(almeno l'ultima volta che l'ho fatta su un portatile che mi hanno portato).
    Per i driver puoi fare così: scarica cpuz
    http://www.cpuid.com/softwares/cpu-z.html
    puoi scaricare il setup o lo zip(32bit per te).
    Una volta fatto partire il programma vai nella scheda mainboard, ti dirà il modello.
    Una finestra del genere

    Nono, volevo dire che non l'ho segnata per dirtela. La ho corretta. Ma guarda un po', dopo la pennichella a computer acceso s'è perso il dialogo computer-modem (con il modem perfettamente il linea).
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  12. Estinto  
        Mi trovi su: Homepage #6095988
    DoctorGeoNono, volevo dire che non l'ho segnata per dirtela. La ho corretta. Ma guarda un po', dopo la pennichella a computer acceso s'è perso il dialogo computer-modem (con il modem perfettamente il linea).

    Eccola.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!

  13. non lo so, davvero...  
        Mi trovi su: Homepage #6096008
    Secondo questa scheda
    http://kmuto.jp/debian/hcl/DELL/0WG233/
    il chipset della scheda madre
    è questo
    NetXtreme BCM5751 Gigabit Ethernet PCI Express
    e i driver stanno qui
    http://www.broadcom.com/support/ethernet_nic/netxtreme_desktop.php
    Il problema è che li devi installare manualmente.
    Scarichi lo zip, estrai i file. Poi devi andare in gestione periferiche:
    Se hai la visualizzazione per categorie del pannello di controllo(una volta che entri nel pannello di controllo c'è a destra un pulsante con scritto "Passa alla visualizzazione classica/per categorie":
    Start-> Pannello di controllo-> Prestazioni e manutenzione-> Sistema -> Finestra Hardware-> Gestioni Periferiche-> Premi sul "+" di Schede di Rete e sulla scheda che appare con il tasto destro, scegli "Aggiorna driver..." quando ti appare la finestra fai "Installa da un elenco o percorso specifico", poi fai "Includi il seguente percorso nella ricerca" e indicagli la cartella "win_xp_2k3_32" che hai estratto prima e vedi se ti installa i driver o se ti dice che i driver installati sono i più recenti.
    Il processo è "automatico", ossia se i driver vanno bene gli installa, altrimenti no, anche se magari quelli scaricati sono i più aggiornati.
    Se invece scegli "non effettuare la ricerca" e poi premi su "disco driver" indicandogli la cartella li "forzi" ma dato che non voglio crearti rogne, evita.
    Un giorno la paura bussò alla porta, il coraggio andò ad aprire e non c'era nessuno.
    *Codice amico 3DS 3566 1524 6005*
    the cake is a lie
  14. Estinto  
        Mi trovi su: Homepage #6096053
    Uh grazie
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!
  15. Estinto  
        Mi trovi su: Homepage #6099168
    Pare risolto.........mah. Ora ho l'avvertenza, se serva non so, di accendere il modem prima del computer e aspettare la linea, e spegnerlo dopo il computer.
    /!\ Il Terrificante Fossile di outcast.it /!\ E sono pure "Tribolo" autore di enigmi sulla Settimana Enigmistica.
    Se guardi le stelle e basta, sei solo a metà del guado. Se le ascolti anche, arrivi dall'altra parte. Ex curatore col MiniGeo di http://www.videogame.it/forum/t/337579/editoriale-father-son-punti-di-vista.html http://next.videogame.it/e3-2010/87963/ http://next.videogame.it/gamescom-2010/90316/ http://www.videogame.it/netportal-ipho/99540/netportal-filebrowser.htm Grazie AlexBi, Fogman e Fotone!!!

  Alice salta a ogni riavvio.

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina