1.     Mi trovi su: Homepage #6104188
    l'ho già segnalato nella sezione apposita ma siccome non ho avuto ancora riscontri lo ripropongo qui nella speranza che qualcuno possa essermi d'aiuto



    da circa 3 settimane quando entro nelle varie sezioni del forum (l'unico sito in cui si propone il problema), spesso e volentieri, si crea un errore che porta explorer a chiudere e riaprire la scheda interessata



    in un primo momento ho pensato fosse colpa di un componente che avevo da poco aggiunto "orbit downloader" ma disinstallatolo il problema persiste




  2. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #6104347
  3.     Mi trovi su: Homepage #6104435
    antosalgiol'ho già segnalato nella sezione apposita ma siccome non ho avuto ancora riscontri lo ripropongo qui nella speranza che qualcuno possa essermi d'aiuto



    da circa 3 settimane quando entro nelle varie sezioni del forum (l'unico sito in cui si propone il problema), spesso e volentieri, si crea un errore che porta explorer a chiudere e riaprire la scheda interessata



    in un primo momento ho pensato fosse colpa di un componente che avevo da poco aggiunto "orbit downloader" ma disinstallatolo il problema persiste





    Beh, sei passato a Firefox ? :asd: Quando il Kaiser non sa cosa rispondere ti manda lì :asd:
    Firefox è il browser usato da SuperPadrePio perfino in Nepal, tanto è veloce :felix:

  problema forum

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina