1.     Mi trovi su: Homepage #8062009
    salve playgeni......quando metto uno sfondo o un tema sulla mia ps3 dopo un po di tempo...circa 2 o 3 giorni scompaiono e devo rimettere lo sfondo ....perchè ???? mi potete aiutare please???
    platini:
    1_mx vs atv reflex
    2_mx vs atv alive




    LA MIA COLLEZIONE http://www.playgen.it/showthread.php...220#post392220
  2.     Mi trovi su: Homepage #8062014
    Kurosaki_IchigoNon è che resetti le impostazioni video dopo averla collegata ad un televisore hd col cavo hdmi? Se è così, è normale. ^^


    no nn possiedo un televisrore hd ....cmq quando ci metto uno fondo o un tema esempio quello spray....dpo un po di tempo scompaiono...e ritorna tutto originale...sarà forse xk spengo la playdal pulsante posterione ma non dovrebbe fare nulla...
    platini:
    1_mx vs atv reflex
    2_mx vs atv alive




    LA MIA COLLEZIONE http://www.playgen.it/showthread.php...220#post392220
  3. Better call Saul!  
        Mi trovi su: Homepage #8062015
    davi ps3no nn possiedo un televisrore hd ....cmq quando ci metto uno fondo o un tema esempio quello spray....dpo un po di tempo scompaiono...e ritorna tutto originale...sarà forse xk spengo la playdal pulsante posterione ma non dovrebbe fare nulla...


    Ma prima di spegnerla sul retro, la spegni con il pad o con il tasto sul fronte della console?
  4.     Mi trovi su: Homepage #8062018
    Kurosaki_IchigoAllora la cosa è molto strana...:confused:
    A me è capitato qualche volta, ma proprio una o due volte...
    La console è aggiornata all'ultimo firmware?


    sisi è aggiornata...boh cs sarà nn loso...:(
    platini:
    1_mx vs atv reflex
    2_mx vs atv alive




    LA MIA COLLEZIONE http://www.playgen.it/showthread.php...220#post392220

  piccolo problemino con ps3

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina