1.     Mi trovi su: Homepage #8484972
    Salve ragazzi!
    Sì, lo ammetto, non scrivo spesso (anzi mai...) perchè non ho tempo, però quando posso vengo a leggere le vostre recensioni, i vostri pareri e i vostri consigli. Ora ho bisogno del vostro sapere. Ho la ps3 da pochi mesi, e finalmente ho preso un modem alice voip 2 plus wi fi per poter andare online. Ho tentato di configurarlo, ma la play dice che non riesce a connettersi e di avere l'errore 80710102. A quanto ho visto, questo errore è la bestia nera dei forum: tutti "sanno" come risolverlo, eppure tanti non ci riescono. Sapreste aiutarmi? Per la precisione, anche il pc portatile non riesce a connettersi al suddetto wi fi, quindi credo che il problema sia del modem.
    Vi ringrazio in anticipo, e mi scuso nel caso avessi ripetuto una domanda esistente, ma volevo essere certo di avere soluzioni per il mio caso in particolare.
    Ciao!

    Lo stupefacente mago Saohl

    p.s. Spero di aver indovinato la sezione


  2.     Mi trovi su: Homepage #8484973
    innanzitutto sn lieto di dirti k ank a me a breve arriverà 1 modem alice xk ho sottoscritto alice casa................ essendo un pò maniaco o pazzo (giudica tu..............) sebbene nn abbia ancora il modem sn andato a vedere il sito di alice e l'assistenza k c'è in merito alla connessione............ se mi dici una cosa ti dò un link k credo faccia al caso tuo: ma il modem tuo è qll senza o con il buco x l'alice card?????????????
    "I did not tell half of what I saw for I knew I wuold not be believed" ("Non ho raccontato neanche la metà di ciò che ho visto perché sapevo che nessuno ci avrebbe creduto") - Marco Polo in Uncharted 2

    Sono nato piangendo mentre tutti ridevano, morirò ridendo mentre tutti piangeranno.
    Ci sono storie senza tempo e ci sono tempi senza storie.
  3.     Mi trovi su: Homepage #8484974
    1a cosa prima di tutto: il modem tuo ha il buco x l'alice card o no??????????
    "I did not tell half of what I saw for I knew I wuold not be believed" ("Non ho raccontato neanche la metà di ciò che ho visto perché sapevo che nessuno ci avrebbe creduto") - Marco Polo in Uncharted 2

    Sono nato piangendo mentre tutti ridevano, morirò ridendo mentre tutti piangeranno.
    Ci sono storie senza tempo e ci sono tempi senza storie.
  4.     Mi trovi su: Homepage #8484975
    skerzavo nn mi serve quell'informazione............. apri qst link e dovresti trovare un aiutino.................... http://aiuto.alice.it/informazioni/console/playstation_3.html,cnt=3710&rel=0.html
    "I did not tell half of what I saw for I knew I wuold not be believed" ("Non ho raccontato neanche la metà di ciò che ho visto perché sapevo che nessuno ci avrebbe creduto") - Marco Polo in Uncharted 2

    Sono nato piangendo mentre tutti ridevano, morirò ridendo mentre tutti piangeranno.
    Ci sono storie senza tempo e ci sono tempi senza storie.
  5.     Mi trovi su: Homepage #8484977
    il tuo problema è abbastanza frequente purtroppo e a quanto pare è dovuto alla discoerenza dell'ip della tua ps3 con quello del pc ...
    la cosa strana è che nemmeno la connessione pc ti funzioni ... per prima cosa devi quindi configurare correttamente il modem e per questo purtroppo non posso aiutarti sto gran che.. anche io ho un modem come il tuo ed è venuto un tecnico della telecom a installarmelo personalmente ( ci avrà messo un'ora prima di trovare la configurazione ottimale ) .. dunque per prima cosa io ti consiglierei di provare a seguire questa guida che ti illustra il metodo di connessione via cavo col tuo pc ..solo dopo sarà la volta di aggiustare la connessione wi-fi con la play .. ( LINK scorri nelle varie sezioni e accertati di averle seguite tutte ). il problema chiave infatti sta nel risolvere prima la comunicazione modem - pc.. se per caso tu dovessi avere problemi o ugualmente non ti funzionasse ( connessione pc-modem parlo ) allora non ti resta che contatare un tecnico telecom che verrà a casa tua gratuitamente ..

    una volta aggiustato il problema col pc devi accertarti che l'ip dellla play sia uguale con quello del pc .. per fare ciò accedi prima al tuo computer e vai in risorse di rete:
    -poi visualizza connesione di rete
    -poi vai a connessione alla rete locale
    -Poi Supporto e in dettagli

    Vedrai che ti usciranno scitti i seguenti dati :

    Indirizzo Ip
    subnet mask
    gateway predefinito
    server dns
    server wirs.

    Non ti resta che accendere la play e inserire questi dati manualmente e testare la connessione ..
  6.     Mi trovi su: Homepage #8484978
    Forse non mi sono spiegato bene: il modem è collegato col cavo al computer fisso e funziona, tanto che lo sto usando ora. Il problema è solo il wi fi che viene "sentito" sia dal portatile che dalla play, però nessuno dei due riesce a connettersi. In particolare, la ps dice (se non sbaglio)
    verifica ip: riuscita
    connessione: fallita
    errore dns 80710102
    Anche a me l'ha collegato un esperto al fisso, poi quando se n'è andato ho provato il wi fi e...ciccia!


  7.     Mi trovi su: Homepage #8484979
    SaohlForse non mi sono spiegato bene: il modem è collegato col cavo al computer fisso e funziona, tanto che lo sto usando ora. Il problema è solo il wi fi che viene "sentito" sia dal portatile che dalla play, però nessuno dei due riesce a connettersi. In particolare, la ps dice (se non sbaglio)
    verifica ip: riuscita
    connessione: fallita
    errore dns 80710102
    Anche a me l'ha collegato un esperto al fisso, poi quando se n'è andato ho provato il wi fi e...ciccia!


    allora prova a fare quanto ti ho detto prima verificando l'ip sul pc e sulla play e inserendoi dati manualmente.. prova e facci sapere
  8.     Mi trovi su: Homepage #8484981
    girando su internet ho trovato che un tipo che aveva il tuo stesso problema è riuscito a risolverlo istallando i filtri adsl sugli apparecchi telefonici.. tu disponi di questi filtri su tutti i telefoni che hai in casa ?

    altra possibile soluzione sta nel nelle impostazioni di rete della play ..prova a cliccare su manuale quando arrivi alle impostazioni dell'ip e va su PPOE inserendo il nome utente e la password (avendo alice : nome utente=aliceadsl pass=aliceadsl
  9.     Mi trovi su: Homepage #8484982
    I filtri ce li ho e anche io avevo letto quella discussione. Questa cosa del ppoe è l'unica che non ho provato, non sapendo cosa inserire come nome e password. Appena posso, provo! Grazie mille!


    p.s. Provo tra un pò, perchè sto sentendo le opinioni in tv a proposito di Sanremo :puh2:


  10.     Mi trovi su: Homepage #8484983
    SaohlI filtri ce li ho e anche io avevo letto quella discussione. Questa cosa del ppoe è l'unica che non ho provato, non sapendo cosa inserire come nome e password. Appena posso, provo! Grazie mille!


    p.s. Provo tra un pò, perchè sto sentendo le opinioni in tv a proposito di Sanremo :puh2:


    si si fai con comodo ..anche mia madre sta sentendo quelle cose ..( personalmente non fan per me .:laugh:.)
  11.     Mi trovi su: Homepage #8484984
    YUHHUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUU!!!!!!!!!!!!!!!!!
    Cel'ho fatta!!!!!
    Grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie!!!!!!!!!!!!!!!!!!!!!!!!!!!


  12.     Mi trovi su: Homepage #8484985
    SaohlYUHHUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUU!!!!!!!!!!!!!!!!!
    Cel'ho fatta!!!!!
    Grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie grazie!!!!!!!!!!!!!!!!!!!!!!!!!!!


    bene sono contento per te ...:thumbsup::thumbsup:
  13.     Mi trovi su: Homepage #8484986
    Uffa...altro problema...
    Ora internet alla ps funziona bene, però per andare sul psn mi chiede l'aggiornamento 3.15. Ho provato a farlo, ma non va oltre il 50%, dando l'errore 80710723. E' possibile che sia connesso al fatto che il sito playstation è fermo per manutenzione?


  Wi fi

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina