1.     Mi trovi su: Homepage #8729784
    Salve a tutti.... Oggi mi è successo un problema con la mia ps3 80Gb. Stavo giocando a Red Dead Redemption non da molto tempo...circa 45 minuti. Ad un certo punto la console si è spenta da sola. La luce è passata da verde a rossa senza rumori(beep) o altri lampeggiamenti. Niente YLOD.

    Cosa suggerite? Io avevo pensato a un problema di surriscaldamento... ma nn ci sono stati particolari avvisi.

    Alla riaccensione (senza aspettare perchè ero preoccupato) mi è venuta la classica shermata di spegnimento irregolare della console. E tutto a posto... dopo un'altra mezz'ora... puff ... di nuovo spenta.

    PS: c'era anche il temporale...e poco prima avevo installato la versione 3.41.

    Please help me! :)


    ID Psn: LucaTheBest_94
  2.     Mi trovi su: Homepage #8729785
    lucaSalve a tutti.... Oggi mi è successo un problema con la mia ps3. Stavo giocando a Red Dead Redemption non da molto tempo...circa 45 minuti. Ad un certo punto la console si è spenta da sola. La luce è passata da verde a rossa senza rumori(beep) o altri lampeggiamenti. Niente YLOD.

    Cosa suggerite? Io avevo pensato a un problema di surriscaldamento... ma nn ci sono stati particolari avvisi.

    Alla riaccensione (senza aspettare perchè ero preoccupato) mi è venuta la classica shermata di spegnimento irregolare della console. E tutto a posto... dopo un'altra mezz'ora... puff ... di nuovo spenta.

    PS: c'era anche il temporale...e poco prima avevo installato la versione 3.41.

    Please help me! :)


    Ciao, non vorrei farti preoccupare ulteriormente, ma da cm l'hai descritto, il tuo problema è molto simile a quello che ho avuto io circa 2 mesi fa.

    Praticamente la mia PS3 60gb si spense da sola, senza nessun avvertimento da parte del sistema, e tutte le volte che provavo a riaccenderla mi si spegneva dopo pochi minuti. Sono riuscito a fare il back up dei dati ma null'altro.:crying:

    Neanche a me dava la tipica luce gialla dell'YLOD, tuttavia la mia PS3 nn funzionava più e quindi l'ho dovuta cambiare, visto che la assistenza mi sarebbe costata più di 130 euro...

    Quello che t posso dire è di vedere se la PS3 nn rieesce più a rimanere accesa, dopodichè fai il back up e portarla in assistenza...

    Cmq aspetta anche il parere di gente più informata di me, Hardware94 ieri qui mi ha dato una grossa mano a risolvere il mio problema e sicuramente può aiutarti cn più competenza.:smile:


    Commentate la mia collezione multipiattaforma!
    http://www.videogame.it/forum/t/450727/postazione-collezione-di-benny77.html?nocache=1#post8607716
  3.     Mi trovi su: Homepage #8729786
    benny77Ciao, non vorrei farti preoccupare ulteriormente, ma da cm l'hai descritto, il tuo problema è molto simile a quello che ho avuto io circa 2 mesi fa.

    Praticamente la mia PS3 60gb si spense da sola, senza nessun avvertimento da parte del sistema, e tutte le volte che provavo a riaccenderla mi si spegneva dopo pochi minuti. Sono riuscito a fare il back up dei dati ma null'altro.:crying:

    Neanche a me dava la tipica luce gialla dell'YLOD, tuttavia la mia PS3 nn funzionava più e quindi l'ho dovuta cambiare, visto che la assistenza mi sarebbe costata più di 130 euro...

    Quello che t posso dire è di vedere se la PS3 nn rieesce più a rimanere accesa, dopodichè fai il back up e portarla in assistenza...

    Cmq aspetta anche il parere di gente più informata di me, Hardware94 ieri qui mi ha dato una grossa mano a risolvere il mio problema e sicuramente può aiutarti cn più competenza.:smile:

    ok grazie mille! :) Allora aspetto i saggi consigli di Hardware94! =) XD

    PS: intanto spero nella guarigione della mia console... XD


    ID Psn: LucaTheBest_94
  4.     Mi trovi su: Homepage #8729790
    Grazie mille per il vostro aiuto. La colpa era per il temporale! Oggi ho giocato sette ore di fila con Red Dead Redemption (naturalmente con il ventilatore puntato solo sulla console) e nn ho avuto neanche un minimo problema! Nn c'era una nuvola in cielo e tutto è filato liscio.

    Ovviamente Hardware94 ha avuto di nuovo ragione! Grazie mille ancora! :D

    PS: Jungleman... Posso dire che sono certo che nn mi è successo come mi hai detto tu. Semplicemente per il fatto che nn si può giocare durante lo scaricamento di un firmware. :)xD


    ID Psn: LucaTheBest_94
  5.     Mi trovi su: Homepage #8729792
    per me è stato semplicemente uno sbalzo di tensione... nulla di cui preoccuparsi... certo se ti succede spesso o sono molto forti è probabile che ti si brasi l'alimentatore ma, in caso contrario, non c'è nulla di cui preoccuparsi...
    LA MIA COLLEZIONE.... COMMENTATE PURE...

    http://www.playgen.it/showthread.php?t=15643

  problema ps3: spegnimento automatico -.-

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina