1.     Mi trovi su: Homepage #8920095
    Buongiorno a tutti. Allora...come dal titolo, io ho un problema con l'avatar, proprio qui sul forum di PlayGeneration. Quando io scrivo e posto un nuovo messaggio, l'avatar non mi compare. L'avatar c'è sul mio profilo pubblico. Come avatar ho messo la prima mitica SONY PlayStation.
  2.     Mi trovi su: Homepage #8920096
    Fabio81Buongiorno a tutti. Allora...come dal titolo, io ho un problema con l'avatar, proprio qui sul forum di PlayGeneration. Quando io scrivo e posto un nuovo messaggio, l'avatar non mi compare. L'avatar c'è sul mio profilo pubblico. Come avatar ho messo la prima mitica SONY PlayStation.


    booo. ma hai salvato prima di uscire????
    guarda qui:http://www.youtube.com/watch?v=LRpWv2ueUog



  3.     Mi trovi su: Homepage #8920097
    Fabio81Buongiorno a tutti. Allora...come dal titolo, io ho un problema con l'avatar, proprio qui sul forum di PlayGeneration. Quando io scrivo e posto un nuovo messaggio, l'avatar non mi compare. L'avatar c'è sul mio profilo pubblico. Come avatar ho messo la prima mitica SONY PlayStation.


    credo che tu abbia confuso l'immagine del profilo con l'avatar ^^

  4.     Mi trovi su: Homepage #8920098
    L'immagine sul profilo pubblico e l'avatar sono due cose differenti,per usare un avatar devi andare sul tuo profilo--->Pannello utente --->Modifica Avatar (ricorda massimo 80X80):laugh:

    Ti piacciono gli anime e i manga, la grafica o qualsiasi cosa venga dalla terra del Sol Levante? Passa sul K.O.MA! Forum.

  Problema avatar qui sul forum

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina