1.     Mi trovi su: Homepage #9035624
    dopo aver scaricato il nuovo FIRMWARE 3.56 ( con molta fatica ) continuo a perdere la connessione ad internet ( rseo collegato 4-5 minuti, poi il modem si spegne e si riaccende da solo in continuazione.
    Ho sentito telecom ( ho alice flat ) la quale mi dice che c'è qualche problema di linea e che presto mi contatterà un tecnico ( intanto sono passati 10 gg )
    A qualcuno è successo la stessa cosa? oppure il problema della linea non centra con l'aggiornamento ps3.
    qualcuno ha qualche consiglio da darti?' mi conviene cambiare gestore??
    help, oggi richiamo amcora Telecom e la metto più pesante e se non ho risposta positiva blocco anche la rid in banca.
  2.     Mi trovi su: Homepage #9035625
    probabilmente è veramente un problema di linea, per ora io ti consiglierei di stare a vedere cosa succede e, se si risolve, bene sennò metti in atto la tua strategia.


    Mr. zoccoli e cappello

    La mia collezione: http://www.playgen.it/showthread.php?p=84824#post84824
  3.     Mi trovi su: Homepage #9035626
    daredevildopo aver scaricato il nuovo FIRMWARE 3.56 ( con molta fatica ) continuo a perdere la connessione ad internet ( rseo collegato 4-5 minuti, poi il modem si spegne e si riaccende da solo in continuazione.
    Ho sentito telecom ( ho alice flat ) la quale mi dice che c'è qualche problema di linea e che presto mi contatterà un tecnico ( intanto sono passati 10 gg )
    A qualcuno è successo la stessa cosa? oppure il problema della linea non centra con l'aggiornamento ps3.
    qualcuno ha qualche consiglio da darti?' mi conviene cambiare gestore??
    help, oggi richiamo amcora Telecom e la metto più pesante e se non ho risposta positiva blocco anche la rid in banca.


    In questo caso la Play e il firmware non centrano niente..è un problema di linea se si disconnette il modem e non certo della console ^^
    Comunque può succedere con qualunque gestore,io ho infostrada e alle volte succedeva che non avevo la linea e la connessione per qualche ora,perchè facevano aggiornamenti,manutenzione,ecc..aspetta ancora un pò,al massimo richiami la Telecom e chiedi spiegazioni e quanto tempo ancora ci sarà questo problema ^^




    Non conta ciò che siamo… È ciò che facciamo che ci qualifica…

    La gente ha bisogno che la propria fiducia venga ricompensata!



    Quote:





    Originally Posted by El_Che96


    .-. Cosa sei, un'enciclopedia?




  4.     Mi trovi su: Homepage #9035627
    ((scusatemi infinitamente non ho voluto aprire un altro topic per non avere rimproveri ma sto scrivendo qui ed è dopotutto la stessa cosa ma vi chiedo infinitamente scusa))

    salve a tutti
    posso giocare in multi con una connessione di 54.0mbps wifi ? con il test adsl prende 6,78 mbps da un server nord americano con un ping di 390ms. il modem è un a*ice gate plus 2 wifi prende 4 tacche su 5 sul PC e con la ps3 83% può funzionare?
    http://www.speedtest.net/result/1144546212.png
    download 6,78 mbps upload 0.28 mbps in un server nord americano.
    da un server romano prende download 6,90 mbps e upload 0.39 mbps

    scusatemi ancora e grazie in anticipo.

    SONO CRESCIUTO CON LA PLAYSTATION SONO 8 ANNI CHE MI FA COMPAGNIA!!!!

    PS2 FAT 24/04/2003
    PSP SLIM&LITE 10/06/2008
    PS3 SLIM 160GB 16/12/2010

    giocandokillzone 2 , platinando : nessuno io gioco solo per divertirmi.
    prossimi acquisti:assassin'creed brotherhood,gran turismo 5 & killzone3 auricolare sony per chat.

  problema internet

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina