1.     Mi trovi su: Homepage #9164706
    Da questa mattina mi capita spesso questo errore che non mi fa vedere le pagine del forum.
    Riesco ad andare al massimo su tre pagine e poi si blocca, non è un problema del browser perchè mi succede sia con firefox che con chrome.
    è successo anche a voi? è possibile risolverlo?
  2.     Mi trovi su: Homepage #9164708
    marcog1995Da questa mattina mi capita spesso questo errore che non mi fa vedere le pagine del forum.
    Riesco ad andare al massimo su tre pagine e poi si blocca, non è un problema del browser perchè mi succede sia con firefox che con chrome.
    è successo anche a voi? è possibile risolverlo?


    allora non sono l'unico :nosmile:
    a me non parte con google chrome infatti adesso uso explorer :nosmile:
  3.     Mi trovi su: Homepage #9164712
    DuffmanDatemi qualche info in più, perchè qui non abbiamo notato niente di tutto questo.


    Allora a me succede questo: quando entro nel forum e clicco su una discussione oppure provo a fare il login mi dà questo errore....mentre se entro nel profilo di un utente e da lì faccio il login e mi fà accedere, però posso solo "navigare" tra i profili utennte.

    Questo però mi succede solo con firefox, mentre con google chrome non mi fà nemmeno entrare alla pagina princiapale, tant'è che adesso stò utilizzando explorer.




    30/05/2011 ore: 16:10 - decesso della mia PS3 Fat 40 GB


    ASSENTE DAL FORUM CAUSA SCUOLA
  4.     Mi trovi su: Homepage #9164713
    Anche a me succede molto spesso,ad esempio aprendo qualche thread o un profilo utente,sia con Chrome sia con Firefox :sleep:
    DuffmanDatemi qualche info in più, perchè qui non abbiamo notato niente di tutto questo.


    Questo è lo screen di ciò che mi succede:

    Ti piacciono gli anime e i manga, la grafica o qualsiasi cosa venga dalla terra del Sol Levante? Passa sul K.O.MA! Forum.
  5.     Mi trovi su: Homepage #9164717
    saro8596Anche a me succede molto spesso,ad esempio aprendo qualche thread o un profilo utente,sia con Chrome sia con Firefox :sleep:

    Questo è lo screen di ciò che mi succede:


    Si è prorpio questo l'errore!:nosmile:




    30/05/2011 ore: 16:10 - decesso della mia PS3 Fat 40 GB


    ASSENTE DAL FORUM CAUSA SCUOLA
  6.     Mi trovi su: Homepage #9164718
    è successo anche a me con opera:steam:(adesso sto usando internet explorer), sembra che nn riesca a caricare lo sfondo di videogame.it
    ormai si sa che in guerra ci sono veicoli senza pilota per evitare di perdere vite umane, quelli di terra sono utilissimi per disinnescare bombe o fare qualcosa che metterebbe a rischio i soldati, e sono controllati da dei controller per XBOX!!È incredibile!!Hanno preferito quelli della xbox a quelli della ps3!!!

    ringraziamenti a krona x la firma
  7.     Mi trovi su: Homepage #9164720
    A me è successo lo stesso errore ieri navigando con Ps3 e con Firefox per questo ho dovuto usare Internet explorer...oggi invece nn ho problemi con Firefox...all'inizio pensavo che c'erano dei problemi visto che sia su firefox che su ps3 ho salvato accaunt e password (del forum) per accedere direttamente al forum senza dver fare ogni volta il login!!!
    Ma visto che oggi Firefox mi funiona nn saprei!!!



    Citazione:
    Originariamente Scritto da The Hero 96...su di noi!!!
    Agiamo nella pirlaggine, per servire l'allegria...siamo dei cretini.

  Errore 404 not found [LEGGETE IL POST #73 A PAGINA 8]

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina