1.     Mi trovi su: Homepage #9172407
    Salve a tutti, ho trovato in casa una chiavetta USB che fa da adattatore wi-fi, ed ho pensato di usarla perchè il pc vicino al modem con l'ethernet causava problemi.
    È una chiavetta ZyXEL G-202 che adatta il wi-fi 802.11 alla presa USB, come modem uso uno di alice (che ovviamente ha il wi-fi) ed ho Windows xp Professional su un pc che quest'anno compie 10 anni (e se volete posso anche scrivervi le caratterisctiche hardware, adesso non ho voglia).

    Bene, funziona tutto, ma a tratti, per spiegare meglio ogni 2-3 minuti mi compare un'avviso dove c'è scritto che nel programma del chiavetta si è verificato un'errore e si chiude (il tipo di errore è quello che chiede se segnalare l'errore alla Microsoft) allora mi tocca riaprirlo, ri-selezionare la rete wi-fi, e ri-mettere il codice di protezione per il modem... Farlo ogni 3 minuti è insopportabile.

    Percaso voi ingegnieri del forum sapete dirmi da cos'è causato?

    p.s. Se sapreste anche dirmi come impostare la rete wi-fi predefinita cosicchè non debba sempre fare la procedura per connettermi (e mettere ogni volta quel fottuto codice, anche all'avvio del pc) sarebbe ancora meglio.

    Grazie.:D
  2.     Mi trovi su: Homepage #9172408
    adm98Salve a tutti, ho trovato in casa una chiavetta USB che fa da adattatore wi-fi, ed ho pensato di usarla perchè il pc vicino al modem con l'ethernet causava problemi.
    È una chiavetta ZyXEL G-202 che adatta il wi-fi 802.11 alla presa USB, come modem uso uno di alice (che ovviamente ha il wi-fi) ed ho Windows xp Professional su un pc che quest'anno compie 10 anni (e se volete posso anche scrivervi le caratterisctiche hardware, adesso non ho voglia).

    Bene, funziona tutto, ma a tratti, per spiegare meglio ogni 2-3 minuti mi compare un'avviso dove c'è scritto che nel programma del chiavetta si è verificato un'errore e si chiude (il tipo di errore è quello che chiede se segnalare l'errore alla Microsoft) allora mi tocca riaprirlo, ri-selezionare la rete wi-fi, e ri-mettere il codice di protezione per il modem... Farlo ogni 3 minuti è insopportabile.

    Percaso voi ingegnieri del forum sapete dirmi da cos'è causato?

    p.s. Se sapreste anche dirmi come impostare la rete wi-fi predefinita cosicchè non debba sempre fare la procedura per connettermi (e mettere ogni volta quel fottuto codice, anche all'avvio del pc) sarebbe ancora meglio.

    Grazie.:D


    Non ti sò dire a cosa sia dovuto il tutto ma in passato succedeva pure a me. Ogni 10 minuti circa di connessione si bloccava tutto e mi appariva l' avviso di segnalazione. Dopo essermi beccato un cacchio di virus portai il pc in assistenza, e quando mi fù restituito andava bene.

    Ti consiglio di fare lo stesso. ^^
    ---------------------------------------
    Playing: The Sims 3
  3.     Mi trovi su: Homepage #9172409
    ShintaroNon ti sò dire a cosa sia dovuto il tutto ma in passato succedeva pure a me. Ogni 10 minuti circa di connessione si bloccava tutto e mi appariva l' avviso di segnalazione. Dopo essermi beccato un cacchio di virus portai il pc in assistenza, e quando mi fù restituito andava bene.

    Ti consiglio di fare lo stesso. ^^


    Ho 2 antivirus attivi, cacchio non penso che siano i virus!
  4.     Mi trovi su: Homepage #9172410
    adm98Ho 2 antivirus attivi, cacchio non penso che siano i virus!


    Due antivirus attivi contemporaneamente sullo stesso PC vanno in conflitto tra di loro,ergo è come se non ne avessi attivo manco uno

    Ti consiglio di fare una bella scansione del sistema

    Ti piacciono gli anime e i manga, la grafica o qualsiasi cosa venga dalla terra del Sol Levante? Passa sul K.O.MA! Forum.
  5.     Mi trovi su: Homepage #9172413
    saro8596Due antivirus attivi contemporaneamente sullo stesso PC vanno in conflitto tra di loro,ergo è come se non ne avessi attivo maco uno


    Mer*a :nosmile:

    Comunque uno dei 2 antivirus era una demo e mi è scaduta oggi, l'altro è AVG *
    krakkato
    e lo lascio lì:ph34r:


    Comunque ho appena fatto la scansione e il pc risulta pulito (maccheccu*o!) e ho scoperto quriosando per windows che quell'errore può significare che il programma in è successo abbia perso i dati su qui stava lavorando...quindi può essere anche che il moden non invii segnali wi-fi per un nano-secondo e spunta quell'errore...infatti se non clicco su "non inviare" nell'errone il programma della chiavetta non si chiude e continua a funzionare facendomi navigare...fottuto winzozz:nosmile:

    Scusate ragazzi scoperto il problema:001_rolleyes:
  6.     Mi trovi su: Homepage #9172417
    Devo essermi spiegato male... Non penso che il problema sia causato da un virus, ma comunque per sicurezza fai una scansione. E concordo con quanto detto, togline uno.

    Prova anche a scaricare un programmino chiamato CCleaner (cerca su google, è aggratis) e fai una pulizia completa di tutto il sistema. Se non risolve nulla, assistenza. Non vedo altre vie.
    ---------------------------------------
    Playing: The Sims 3
  7.     Mi trovi su: Homepage #9172420
    ShintaroDevo essermi spiegato male... Non penso che il problema sia causato da un virus, ma comunque per sicurezza fai una scansione. E concordo con quanto detto, togline uno.

    Prova anche a scaricare un programmino chiamato CCleaner (cerca su google, è aggratis) e fai una pulizia completa di tutto il sistema. Se non risolve nulla, assistenza. Non vedo altre vie.


    si,CCleaner ce l'ho anch'io,ti pulisce bene tutto il sistema


    By eziokratos: kill il matelatico del forum :troll:
  8.     Mi trovi su: Homepage #9172421
    adm98Mer*a :nosmile:

    Comunque uno dei 2 antivirus era una demo e mi è scaduta oggi, l'altro è AVG *
    krakkato
    e lo lascio lì:ph34r:


    Comunque ho appena fatto la scansione e il pc risulta pulito (maccheccu*o!) e ho scoperto quriosando per windows che quell'errore può significare che il programma in è successo abbia perso i dati su qui stava lavorando...quindi può essere anche che il moden non invii segnali wi-fi per un nano-secondo e spunta quell'errore...infatti se non clicco su "non inviare" nell'errone il programma della chiavetta non si chiude e continua a funzionare facendomi navigare...fottuto winzozz:nosmile:

    Scusate ragazzi scoperto il problema:001_rolleyes:


    anch'io ho AVG,non sono riuscito a prendere neanche un virus,mannaggia:lol:


    By eziokratos: kill il matelatico del forum :troll:

  Connessione wi-fi incazzante [aiuto]

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina