1.     Mi trovi su: Homepage #9177653
    Salve a tutti. Oggi mi si spegne la ps3 (fat 40GB) per 2 volte mentre gioco (a Black Ops, se serve) e si sente il segnale acustico per 3 volte, poi la luce rossa lampeggia e decido di spegnere da dietro per paura. Aspetto 20 minuti e controllo che in casa non ci sia nessun'altra cosa accesa, infatti di acceso c'era solo il modem, la televisione e la ps3. Credevo che poteva essere un problema della corrente che se ne va, ma nè il televisore, nè il modem si sono spenti, sono rimasti accesi. Però 1 ora prima avevo notato che le luci d'emergenza lampeggiavano, forse la corrente ritornava a scatti... per favore aiutatemi, ci tengo alla ps3 :sad:

    firma by Krona
  2. Bandito  
        Mi trovi su: Homepage #9177655
    BrunoBiondoSalve a tutti. Oggi mi si spegne la ps3 (fat 40GB) per 2 volte mentre gioco (a Black Ops, se serve) e si sente il segnale acustico per 3 volte, poi la luce rossa lampeggia e decido di spegnere da dietro per paura. Aspetto 20 minuti e controllo che in casa non ci sia nessun'altra cosa accesa, infatti di acceso c'era solo il modem, la televisione e la ps3. Credevo che poteva essere un problema della corrente che se ne va, ma nè il televisore, nè il modem si sono spenti, sono rimasti accesi. Però 1 ora prima avevo notato che le luci d'emergenza lampeggiavano, forse la corrente ritornava a scatti... per favore aiutatemi, ci tengo alla ps3 :sad:


    semplici si è solo surriscaldata,ha attivato l'autospegnimento per non scaldarsi troppo
  3. Superstite di Playgeneration  
        Mi trovi su: Homepage #9177659
    Il DucaMa non escluderei un problema della console, ormai se è una 40 gb ha i suoi bei annetti.


    infatti prova a riaccenderla e vedi se fa la stessa cosa

    KRONA THANK YOU

    ID PSN : g1ammy987

    DETTO DA fifa.peppe98 : Giammy Ti nomino Ufficialmente il maniaco dei soldi

    DETTO DA C.Shepard : Sei un mito!

    DETTO DA manuelrallydirt : eccolo e ritornato giammy il diavoletto del forum

    DETTO DA diablos1996 : Signore e signori, un applauso per lui, il solo e unico Capitan Ovvio

    DETTO DA diablos1996 : Ci sono due nuovi sceriffi in città: Diablos e Giammy
  4.     Mi trovi su: Homepage #9177664
    giammy160198infatti prova a riaccenderla e vedi se fa la stessa cosa

    meglio di no, è già capitato 2 volte come ho scritto sopra
    Valerio95Controlla se prima che si spegne il led diventa giallo per un istante, se è così, mi dispiace per te, ma è l'YLOD.


    nono, niente luce gialla, mi fa il rumore acustico 3 volte e la luce rossa lampeggia

    firma by Krona
  5.     Mi trovi su: Homepage #9177665
    BrunoBiondonono, niente luce gialla, mi fa il rumore acustico 3 volte e la luce rossa lampeggia


    La tenevi accesa da molto tempo? Magari si è surriscaldata troppo ed è andata in spegnimento automatico. Io ti consiglio di lasciarla spenta, per oggi, e vedere come si comporta domani.
  6.     Mi trovi su: Homepage #9177666
    Valerio95La tenevi accesa da molto tempo? Magari si è surriscaldata troppo ed è andata in spegnimento automatico. Io ti consiglio di lasciarla spenta, per oggi, e vedere come si comporta domani.

    Alle 12:00 l'ho accesa e ho giocato a malapena 30 minuti... inoltre è un posto molto arieggiato, comunque avrei voluto giocarci oggi perchè domani parto e oggi pomeriggio torna mio fratello che si sfonderà di zombi XD

    firma by Krona
  7.     Mi trovi su: Homepage #9177667
    I casi sono 2: o è un problema di corrente o è YLOD. Quest' ultimo non si manifesta sempre con la famosa lucina gialla lampeggiante, ma a volte anche solo con la rossa...

    Ti consiglio anch' io di aspettare un pò prima di riaccenderla, qualche ora dovrebbe bastare. E la prossima volta che la accendi ricordati di backuppare i save, per sicurezza.
    ---------------------------------------
    Playing: The Sims 3

  ps3-come comportarsi nel mio caso

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina